Ir ao conteúdo
  • Cadastre-se
Visitante

Usbs So funcionam quando querem

Recommended Posts

Visitante

Ola os meus teclado e mouse nao pegam na verdade so pegam quando querem,Os leds Deles Ligam So que eles nao funcionam,As entradas p2 vão de boa E as vezes eles fazem congelar na parte que mostra a placa-mãe,e as vezes segue em frente dizendo no keyboad detect! E inicia sem pegar

Compartilhar este post


Link para o post
Compartilhar em outros sites

@otavio augusto80 qual o setup completo?

Quando começou o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  •    3
    Visitante
    40 minutos atrás, felipecardoso9 disse:

    @otavio augusto80 qual o setup completo?

    Quando começou o problema?

    Fonte Onepower Mas comecou com outra.placa de video AMD R7 350 4GB RAM 1333HZ HD 250GB

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Primeira coisa: entra na bios e procura as configurações de USB, habilita o que for preciso.

    Mas sim, qual é sua máquina? E o pc chega a entrar no windows? Lá também não funciona?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    3
    Visitante
    10 horas atrás, Arutha disse:

    Primeira coisa: entra na bios e procura as configurações de USB, habilita o que for preciso.

    Mas sim, qual é sua máquina? E o pc chega a entrar no windows? Lá também não funciona?

    ta tudo ativado so q tem uma se nao me engano que e legacy usb ai tem Auto Enabled E disabled deixo em qual

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    põe enabled, mas duvido que seja isso cara.

    já deu uma limpada nas portas usb (só pra desencargo de consciência rsss)

    fala qual é seu setup e conta com mais palavras quando isso começou...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    3
    Visitante
    Em 28/02/2018 às 14:44, Arutha disse:

    põe enabled, mas duvido que seja isso cara.

    já deu uma limpada nas portas usb (só pra desencargo de consciência rsss)

    fala qual é seu setup e conta com mais palavras quando isso começou...

    O Setup e 

    Fonte One Power 600w,Mas comecou com outra De 200w

    Processador Fx 6300

    Placa de video r7 350,Mas comecou Com outra

    4Gb de memoria ram 1333hz

     

    Tipo Comecou O usbs Nao pegando So que ai vi q a entrada ps2 Pega e o usb Ligava so que nao funcionava 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Criar uma conta

    Crie uma nova conta em nossa comunidade. É fácil!

    Crie uma nova conta

    Entrar

    Já tem uma conta? Faça o login.

    Entrar agora





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×