Ir ao conteúdo
  • Cadastre-se
Fernando Rente

Repetidor TL-WA855RE no Vivo Fibra não dá acesso à internet

Recommended Posts

Pessoal, estou com um problema na configuração do TL-Wa855RE.

Tenho Vivo Fibra com o roteador Askey deles e o WiFi funciona muito bem, com bom alcance, mas tenho áreas sem sinal. Comprei o repetidor TL-WA855RE, fiz a configuração usando o aplicativo Tether, os computadores e Smartphone próximos ao repetidor acham a rede WiFi, conectam só que não têm acesso à internet.
Mas se eu conectar um notebook com o cabo de rede no repetidor o acesso à internet é nomal, o problema só acontece quando a conexão é feita via WiFi.

Tentei também usando a função Access Point em um local que tem um cabo que está ligado ao roteador da Vivo e acontece a mesma coisa: acha a rede, conecta no WiFi mas não tenho acesso à internet.
Alguém poderia me ajudar a entender por que não consigo o acesso à internet via WiFi pelo repetidor?

Obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×