Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Jonatasf.Oliveira

Perdi conexão e tentei muita coisa...

Recommended Posts

Bom dia, atualizei o módulo de proteção Caixa para acesso ao internet bancking, ocorreu algum erro e perdi todas as configurações de internet, não consigo criar rede, já atualizei o driver do adaptador Ethernet e mesmo assim os protocolos de navegação estão dando algum erro...lembrando que o wi-fi tá normal, só o PC q tem cabo que está apresentando esse problema. Alguém sabe como proceder nesses casos. Olhem as imagens Anexas pra ver o diagnóstico do Windows.

adaptador de rede 2.JPG5a95698d69107_adaptadorderede.JPG.ee08e7e175bc498a08d72f962a2d74e1.JPG5a95698b9ceb9_adaptadorderede1.JPG.734113fa78c34e7880bbc5d06170e6e3.JPG

adaptador de rede 1.JPG

adaptador.JPG

adaptador de rede.JPG

Detalhes sobre o diagnóstico de adaptador de rede.docx

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, ciro-mota disse:

Executei o programa ele faz umas correções, manda reeniciar eu assim ó fiz, mas não resolveu o problema... Veja o arquivo word q mandei com o diagnóstico...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×