Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Kleyto

Fonte pra ligar no roteador Intelbras

Recommended Posts

 Galera, estou com uma duvida, estou com roteador intelbras wrn 150, Só que ele estar sem fonte, O roteador pede uma alimentaçao de 9v e 600ma, Eu tenho um carregador de celular, Eu medir as voltagens com multimetro, Ele dar um resultado de 8,62V e 0,65a, Será que funcionará o roteador com 0,38V menos do que o pedido?

Editado por Kleyto
Errei na escrita.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Kleyto ,

 

O problema é medir essa sua fonte de celular sob corrente consumida de 500 mA... duvido que ela mantenha esses 8,62 Volts .... mas se manter, a chance de funcionar é boa !

 

Paulo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mais como a tensão é baixa perde o risco de queimar né? Vou tentar testar consumindo pra ver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Kleyto Pode testar tranquilo, queimar não vai!

Observe se a polaridade do plug é igual a do roteador, se for, não se preocupe...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se fosse um ou dois volts aí faria falta, no caso são apenas centésimos. 

O mais importante é a polaridade do plugue, pois se for invertida pode queimar. 

Mediu a corrente ou apenas leu o rótulo? 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive um problema uma vez com isso, o roteador precisava de 9v, estava alimentado com uma fonte de 5v, quando conectava muita gente no wifi, o sinal simplesmente sumia, o roteador tipo reiniciava, se por acaso acontecer com você também, provavelmente deve ser a fonte, igual aconteceu aqui, o roteador era o intelbrass  wrn-240.

 

Acredito que o seu vai funcionar normalmente, pois é pouca diferença, mas se acontecer, tente trocar a fonte.

Editado por Matthwus
  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×