Ir ao conteúdo
  • Cadastre-se
Kleyto

Problema com a porta wan do roteador

Recommended Posts

 tenho um roteador que uso na minha internet que depois que deu um trovão aqui, parou de pegar a porta wan e depois de ums dias voltou a pegar, ai quando tirei a fonte do roteador e coloquei de novo parou de pegar a internet, fica nessa de vai e volta, passei até dias sem usar, o que pode ser? eu uso ele no modo pppoe, restauro i tudo e quando volta a pegar, se eu tirar a energia ele desconectará e nao sei quando pegará novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente o campo eletromagnético gerado pela descarga elétrica pode ter danificado a porta do roteador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que a melhor solução seria fazer a autenticação pppoe em um outro equipamento, e utilizar esse roteador em bridge (ponte)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×