Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Andreew

amd a10 7860k + gtx 1050 superclocked lagando?

Recommended Posts

olá pessoal td bem? pois então eu sempre usei meu processador e mais a apu dele nos games, e agora comprei uma gtx 1050 superclocked achando q o fps aumentaria... mas pelo contrário,antigamente rodava cs go a uns 60 fps agora ta rodando a 47 por ae.

já desativei a apu na bios(n sei se corretamente) mas enfim eras isso...

config do pc: ram 8gb ram ddr3 hyperx

                      placa-mãe: fm2a55mvg3

                      fonte: corsair 500vs

                      processador: a10 7860k

                     placa de vídeo : gtx 1050 superclocked.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Andreew Você ligou o cabo de vídeo na placa de vídeo e não na placa-mãe?

 

Poderia executar o MSI Afterburner e observar usos, clocks e temperaturas dos componentes enquanto joga?

Compartilhar este post


Link para o post
Compartilhar em outros sites

quando eu chegar em casa vou fazer os testes valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pelo que vi aqui meu processador ficou apenas com dois núcleos, e esta usando 100% dos 2 núcleos porém ta usando 67% da gpu em 45 fps

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode fechar o tópico problema resolvido, ativei os 4 núcleos pelo msconfig

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×