Ir ao conteúdo
  • Cadastre-se
Jefferson Barbosa

placa-mãe, processador, ou memória?

Recommended Posts

Recentemente minha máquina(i3 4170, GTX 750TI, 8GB DDR3, PCWARE IPMH81G1, CORSAIR CX500 ATX) começou a apresentar vários sintomas, alta temperatura(chegou a 100 graus, sem fazer praticamente nada, e fica entre 90 a 80, ás vezes de 70 a 60) do processador(mesmo depois de eu limpá-lo e trocar a pasta térmica), travamento com tela apresentando uma cor só, preta, aquele preto como se o monitor tivesse apenas ligado, depois começou a apresentar telas com cor rosa, verde, azul, branca, etc. Chegou a dá tela azul também, a tela azul "da morte". E essas travadas é aleatória, posso tá fazendo nada, não forçando a maquina ou forçando, que ele vai travar uma hora ou outra. Chegou também a travar na formatação, com mesmos sintomas; na BIOS, e na BIOS chegou a aparecer umas listas coloridas na tela piscando e o PC continuando funcionando. Eu não estou conseguindo identificar de onde vem esse problema... Chegou a travar com eu assistindo um vídeo e o som bugar também; e travar(nesse caso, travar com a tela preta) e o som continuar saindo normal; e também chegou a apresentar outro problema: durante um período de tempo dá vídeo apenas na placa-mãe e não dá vídeo na placa de vídeo... Queria a ajuda de vocês, pois já não sei de onde vem isso, já pensei ser placa de vídeo, memória, e agora penso ser processador ou placa-mãe...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jefferson Barbosa Olá Jefferson, seja bem vindo ao Fórum do Clube do Hardware.

Caro colega, você utiliza estabilizador, nobreak ou algo similar?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jefferson Barbosa Certo, já tentou ligar diretamente na tomada para ver se o problema persiste?

Qual componente que fica superaquecendo, é sua placa de vídeo?

Já verificou se os fans estão rodando normalmente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jefferson Barbosa Certo, certo, você verificou se o cooler está bem encaixado?

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GabrielLP14 Está sim, um amigo meu que trabalha com hardware também já veio aqui e já tiramos o cooler pra limpar, pegamos o processador e a memória para testar noutro PC de um amigo, mas esse teste foi de 15 minutos porque o tempo não estava a nosso favor; testamos e não travou. E o PC chegou a passar uns 40 minutos sem travar, na minha máquina, e ás vezes travar com 5 minutos, e até na inicialização... (Nesse teste abrimos programas pesados simultaneamente para ver se travava, Sony Vegas, Photoshop, FL Studio, Máquina virtual, e não travou.) Quando voltamos em casa, testei novamente na minha máquina o processador e a RAM, abri vários programas até chegar o ponto do PC reiniciar sozinho. E quando tentamos novamente, ele não travou mais. Aí cheguei hoje e liguei ele, comecei a mexer e aconteceu aquilo da placa de vídeo não dá vídeo e a placa-mãe sim, e depois ela voltar a dá vídeo...

adicionado 42 minutos depois

Acabei de fazer um teste de bench, do processador, a temperatura já estava em 60 ~ 70, e no bench(stress) chegou aos 100, quando eu parei o stress, a temperatura caiu muito rápido para 70, 60. E depois voltou para 70 ~ 80...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×