Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Wiipe

Computador limitando uso da internet (Rede em 100%)

Recommended Posts

Quando eu tento fazer algum download ou assistir alguma stream a minha internet fica extremamente lenta ao ponto onde eu não consigo nem mesmo entrar na página inicial do google. 

Porém quando tento fazer um download o windows parece que está limitando a velocidade a 10megas de conexão sendo que era pra ser 30. Quando rodo algum teste na internet ela sempre deixa a internet entre 8 e 9 megas as vezes chegando a 9.5. porém quando faço o teste no celular usando o wifi a velocidade por lá está normal chegando aos 30 megas (Print nos comentários).
Uma coisa que eu notei é que quando a net chega a 10 megas o gerenciador de rede acusa 100% de uso na internet (print) assim parecendo que o próprio windows está limitando a minha conexão a esse ponto. 
Existe alguma solução pra arrumar isso que não envolta formatar o pc ou algo do gênero ? (Quero evitar formatar pois uso SSD) 

 

 

Teste da velocidade no pc

Testesnet.thumb.png.b1cdf6a1687b47cf5f940d5ee59b412b.png

 

 

Uso de rede com stream aberta ou download 

nopc.png.6811c45c75d6cb99912e39e85afafb5e.png

 

 

 

Teste no celular usando o wifi

nocelular.thumb.jpg.60cb79413591ec688bb373f038bb406b.jpg


Edit: Uso Windows 10

Editado por Wiipe

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, alissomrex disse:

@Wiipe está usando Windows 10 é?

Sim estou usando o 10.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tentei e não foi, depois eu vi um tópico de um cara que tinha um problema parecida, olhando a solução que deram pra ele eu consegui arrumar. No caso era a velocidade de link nas configurações de rede que estava limitando em 10megas. Eu tentei por pra 1gb e não foi, depois troquei o roteador e funcionou 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×