Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Fabrício H. Takaki

Perda de pacotes em internet fibra otica

Recommended Posts

Prezados,

 

Recentemente contratei uma uma plano de internet com a Optilink, empresa nova que veio para minha cidade (Ilhabela - SP) para quebrar com a Vivo que era a unica que prestava o serviço e de péssima qualidade. A banda contratada foi de 20mb fibra ótica com testes que realmente trazem o que foi prometido tanto para download quanto para upload. 

 

O problema é que estou tendo muita perda de pacote, que interferem muito em minhas jogatinas com pings que ficam instáveis e insuportáveis. Já liguei várias vezes para o suporte e todos os testes que fazem não conseguem encontrar nenhum problema. Eu também já troquei o roteador, já mudei os valores de MTU e nada de melhorar.

 

Alguém teria uma luz?

 

ping.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tu já testou em outro pc? notebook? tu usa placa de rede onboard ou offboard? Pode ser sua placa de rede, seria interessante tu testar em outro pc ou placa de rede.. Uma grande chance de ser isso

Compartilhar este post


Link para o post
Compartilhar em outros sites
34 minutos atrás, HumanK disse:

Tu já testou em outro pc? notebook? tu usa placa de rede onboard ou offboard? Pode ser sua placa de rede, seria interessante tu testar em outro pc ou placa de rede.. Uma grande chance de ser isso

 

Fiz o teste pelo notebook e a perda deu de 17%, porém estava pelo wifi, mas ja da pra ter uma noção que não é problema de hardware.

 

No meu PC a placa de rede é uma realtek PICe GBE Family Controller,  não sei informar se é on ou offboard.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo WiFi não dá, pode ter alguma interferência. Teste com cabo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
24 minutos atrás, Ricardov disse:

Pelo WiFi não dá, pode ter alguma interferência. Teste com cabo.

 

Fiz os testes pelo cabo e a perda de pacotes acontecem da mesma forma.

Compartilhar este post


Link para o post
Compartilhar em outros sites

No lugar do ping use o tracert. Assim pode identificar se a perda ocorre no seu provedor ou em outro salto do roteamento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×