Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
IagoLuan

Microfone captando sons que escuto no PC.

Recommended Posts

Olá.

A um tempo atrás formatei meu computador. Antes de formatar o PC eu usava o programa WOMIC, pois uso o meu celular como microfone, porque o microfone do headset estragou, Mas depois que eu formatei o computador não consegui usar mais o WOMIC pois o computador capta apenas os sons internos como por exemplo: Se eu colocar para gravar usando o gravador do windows e eu ouvir uma musica no youtube ou reproduzir uma musica no windows media player com o WOMIC conectado ou desconectado, ele grava apenas o som do youtube ou do windows media player. 

Eu uso o discord para me comunicar com meus amigos, e também testei com eles, ativei o WOMIC e tentei falar com eles, mas não deu,  dai coloquei uma musica no youtube e ouviram,  e também ouvem os sons do sistema.

Ja tentei atualizar os drivers da placa de vídeo, drivers da Realtek, usei o solucionador de problemas mas nada deu certo. Se alguém puder me ajudar por favor. 

Se precisar de mais informações só me pedir que vou dalas.   

Sem título.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já removeu o WOMIC e re-instalou o mesmo novamente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Dj Rayke Ja resolvi o problema,  só não consegui apagar o tópico. você pode apaga-lo para mim? 

Obrigado. 

 

Editado por IagoLuan

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 09/03/2018 às 13:52, IagoLuan disse:

@Dj Rayke Ja resolvi o problema,  só não consegui apagar o tópico. você pode apaga-lo para mim? 

Obrigado. 

como você resolveu esse problema??? eu estou com o mesmo aqui

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

ajuda ai mano, como resolveu, estou com esse problema tambem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×