Ir ao conteúdo
  • Cadastre-se
Adeilton Júnior

RESOLVIDO placa-mãe esta com defeito

Recommended Posts

Minha placa-mãe esta pasando da tensão de 5 como na foto abaixo fica vermelho e com um tento meu pc desliga e da um aviso na bios, o que é isso em .... Obrigado pela atenção ... Olha as duas ai você ve a diferença..

WP_20180303_10_10_03_Pro.jpg

WP_20180303_09_38_23_Pro.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara a minha fonte era de 500 mais deu problema .... Ai troquei por uma de 250 genética, mais ja fais quasi um mes que tava de boa e logo hoje deu pau ..

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Adeilton Júnior disse:

cara a minha fonte era de 500 mais deu problema .... Ai troquei por uma de 250 genética, mais ja fais quasi um mes que tava de boa e logo hoje deu pau ..

 

de acordo com sua configuração a mesma nao vai aguentar, por ser genérica. Melhor nem forçar muito com essa fonte ai que prejuizo pode ser maior 

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×