Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ItzObito

MemTest não acusa erros, mas memória está defeituosa.

Recommended Posts

Bom dia, boa tarde e boa noite, pessoal. Bom, há uns dias, tem uma coisa que está me intrigando muito.

 

Eu uso dois pentes de memória AMD, 4gbx2, 1600Mhz... Só que eu percebi uma coisa... O pc, volta e meia, congelava, simplesmente os processos paravam, sempre que eu abria muitas abas no computador. Nos jogos também davam problemas. Passei o MemTest e não acusou erro algum nas memórias, então, resolvi usar apenas uma de 4gb pra ver. E, para a minha surpresa, os problemas pararam. Ou seja, o MemTest nao acusou problemas, mas uma das memórias(a que eu tirei) aparenta estar com problema. É possível? ou o problema vem de outro hardware?

Editado por ItzObito

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você tentou testar a outra sozinha? Não entendo muito sobre memórias, mas pode ser que as duas estejam dando incompatibilidade uma com a outra, qual sua config atual? Com marca e modelo da fonte e placa-mãe? Qual seu S.O?

Compartilhar este post


Link para o post
Compartilhar em outros sites
38 minutos atrás, H3yF3n1x disse:

Você tentou testar a outra sozinha? Não entendo muito sobre memórias, mas pode ser que as duas estejam dando incompatibilidade uma com a outra, qual sua config atual? Com marca e modelo da fonte e placa-mãe? Qual seu S.O?

Irei fazer isso agora a tarde. Porém, será que é possível tal incompatibilidade, sendo as duas iguais? Minha configuração é básica pra games:

 

Mobo: GA-990fxa ud3 (rev4.0) - Com a BIOS mais atual

CPU: AMD Fx6300

Vídeo: xfx hd 6850 double dissipation

RAM: 8gb(2x4gb) AMD memory 1600Mhz

Fonte: Thermaltek smart 600 (80 plus)

S.O.: windows 10 Pro. (Porém eu testei o windows 8.1 e 7 ultimate, em todos, dava o mesmo problema)

 

28 minutos atrás, rodrigo.dcvieira disse:

 

é justamente isso.. eu pelo menos sempre faco o teste de maneira isolada. até pra facilitar a identificacao de alguma com problema

Irei colocar o pc para rodar com a outra memória para ver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×