Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jacó_de_jaqueta

PC travando na tela da placa-mãe

Recommended Posts

Recentemente abri meu pc para dar uma geral, limpar, repassar pasta térmica, essas coisas. Liguei e funcionou perfeitamente mas após desliga-lo e ligar novamente a imagem travou na tela da mobo/placa-mãe. O mais estranho disso é que se eu ligar o PC normalmente ele trava nessa tela, mas se eu desliga-lo e ai desligar e ligar o power switch da fonte e ai sim ligar o pc, não trava e eu consigo usar o computador normalmente. Alguém poderia me ajudar a entender o problema e se possível concerta-lo? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara me parece uma problema nessa mobo ae. 

Você pode tentar rodar alguma ferramenta de diagnóstico e ver o que ela reporta.

E se você tiver fácil uma fonte pra testar faça o teste também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Jacó, antes de mais nada entra na bios, vê se está tudo ok lá, salva e sai de novo. Pode ser um "buguinho" rssss

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×