Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Italo Meneses

O windows não inicia com a placa de vídeo

Recommended Posts

Oi Boa tarde! Estou com um problema em meu pc o Windows só inicia sem a placa de vídeo, até ontem o dia todo estava tudo numa perfeita harmonia os jogos estavam rodando de boa sem travar o pc estava rápido como sempre foi dai desliguei a maquina e fui dormir quando fui ligar pela menha o pc ja estava travando no stup da bios funcionava por uns 5 seg depois travava e não saia do lugar de jeito nenhum a hora de iniciar ele trava é uma tela preta com uns nomes por sinal quando estava bom passava bem rápido pela tela aonde o pc trava e ja estou agoniado porq estou sem emprego e não posso comprar outra placa de vídeo no momento já fiz todos os testes possíveis ja retirei a bateria da placa-mãe limpei a de vídeo troquei a pasta térmica dela e nada de voltar. 

GTX 750ti

FONTE: cosair 450w

placa-mãe gigabyte 

8GM RAM 

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, Isack Gabriell Oliveira disse:

tira a placa de video

limpra os contatos dela com burracha e desconecta outros hd  que estejam conetado deixe so o que esta instalado o sistema operacional 

 

Mano já fiz isso e não da jeito já fiz todas as formas possíveis de se resolver e não deu certo na da que eu fiz e aqui só tem um HD do mesmo jeito não deu certo.

adicionado 7 minutos depois
agora, Isack Gabriell Oliveira disse:

tira a placa de video

limpra os contatos dela com burracha e desconecta outros hd  que estejam conetado deixe so o que esta instalado o sistema operacional 

 

Já limpei a placa com Alcool Isopropilico.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

camarada.. verifica as conexões da fonte e também os níveis de tensão da fonte para saber se estão com valores normais..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentou ligar a maquina sem a placa e caso ligar você desliga e volta a placa? Aqui ja travou e quando liguei a maquina sem a placa dps ela voltava ao normal

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, tchagas disse:

Testa sua placa em outro computador e veja se vai acontecer o mesmo problema, tente um clean cmos da BIOS e veja se vai subir video com a 750 TI sem travar.

ai é que esta ninguém aonde eu moro ninguem tem pc e meus amigos moram na cidade a umas 5 horas de viagem...

adicionado 1 minuto depois
agora, Ederson Henrique disse:

Ja tentou ligar a maquina sem a placa e caso ligar você desliga e volta a placa? Aqui ja travou e quando liguei a maquina sem a placa dps ela voltava ao normal

O pc roda sem placa de video na entrada onboard mas assim que instalo a placa ela nem chega na bandeira do windows.

adicionado 6 minutos depois
agora, Phenom_X4 disse:

camarada.. verifica as conexões da fonte e também os níveis de tensão da fonte para saber se estão com valores normais..

a Fonte é nova mano o pc não tem nem 1 ano de uso e nem tem 4 meses que fiz manutenção isso foi de um dia pro outro estou sem saber o que fazer serio galera ja estou horas tentando resolver isso e nada ja testei todas a maneira possíveis

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifica o cabo de video hdmi.. se tiver mais de uma entrada hdmi no monitor/tv tenta conectar em outra.. na bios você selecionou na prioridade de video para placa de video..

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, Phenom_X4 disse:

verifica o cabo de video hdmi.. se tiver mais de uma entrada hdmi no monitor/tv tenta conectar em outra.. na bios você selecionou na prioridade de video para placa de video..

testei na minha tv na entrada HDMI foi a primeira coisa que fiz e na da ficou a mesma coisa ja fui na bios só que sem a placa de video porque só da  pra acessar sem a placa de video

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente a placa de vídeo morreu.... você fazia mineração ou algo do tipo com ela?

O ideal era testar em outra placa-mãe mesmo, para tirar a dúvida de vez.. como disseste que não tem nenhum amigo próximo pra testar, leve a placa de vídeo e sua fonte Corsair numa loja de informática (mande testarem sua placa com tua fonte, nada de usar fonte genérica como essas lojas fazem), se possível acompanhe o processo.

 

Se não der vídeo em outra placa-mãe da loja, aí você já tem a sentença da placa e pode começar a juntar uma $$ para a placa nova, infelizmente... talvez te cobrem uns 35 reais pra testar a placa de vídeo em outro PC, mas acho que vale a pena nesse caso.

 

Boa sorte meu amigo, novidades poste aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×