Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
arkillion

RESOLVIDO Meu vídeo começou a dar umas "riscadas" verdes e desligar

Recommended Posts

Boa noite galera, então, estou com o seguinte problema, ontem e hoje o meu computador começou a dar esses riscos verdes na tela e logo em seguida desligar o vídeo, depois de cerca de 2min o vídeo volta(as vezes piscando as vezes ficando todo escuro) e então ele funciona por mais algum tempo indeterminado (as vezes 5min, outras 1h) não estava com esse problema antes, já troquei de monitor e de cabo, porém o problema ainda acontece, mas não é algo que acontece o tempo todo, inclusive deu esse problema ontem, aí esteve funciona bem durante o resto da noite e hoje de manhã e tarde, porém agora de noite voltou, existe alguma chance de ser minha placa?

 

OBS: a algum tempo atrás (cerca de 1 mês) caiu um raio por aqui e perdi placa-mãe, HD e fonte, mas o resto dos componentes continuaram funcionando perfeitamente até então, tem alguma chance de ser isso?

 

Specs:

Placa de vídeo: GTX 1060 3GB

Processador: i7 4790

placa-mãe: H81M da Gigabyte

Fonte: Corsair CX450

HDD: Western Digital 500GB green

Ram 8GB DDR3

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

bga descolando, saiu do lugar, qual o fabricante e modelo da sua 1060? modelo do cooler dela? muito provável que seja isso, o chip da placa de vídeo não tem esses pinos igual os processadores, esses chips são soldados no circuito da placa de video com umas esferinhas de estanho, quando a placa atinge temperaturas acima de 100c no estanho depois de muito tempo vibrando pode sair do lugar... dai vai de 350 a 550 reais dependendo do técnico pra fazer a ressolda

adicionado 2 minutos depois

tambem existe a remota possibilidade de ser algum ou alguns capacitores estufados, dai só levando em um tecnico mesmo pra avaliar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

 @w35l3y Fabricante Zotac, modelo ZT-P10610A-10L, tem certeza que pode ser isso? Mesmo depois do raio minha placa sempre manteve a 36º no desktop e 65º jogando no máximo, de qualquer forma comprei minha placa a uns 5 meses, então poderia recorrer a garantia qualquer coisa.

Editado por arkillion

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse sintoma é de gba deslocada, o fato de desligar e voltar parece capacitor falhando, mais só levando em um tecnico pra saber... se tiver a oportunidade de testar essa placa em outro pc faça isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×