Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Roger R Fernandes

Notebook Positivo 7520 desligando

Recommended Posts

Olá amigos. Me chamo Roger e sou novo aqui.

Estou tendo problemas com meu notebook Positivo 7520 sim+, 6 GB RAM, 500 GB HD , processador i3 2310m.

 

Ele atualmente esta desligando muito, limpei cooler troquei pasta térmica, a pasta coloquei a silver, testei HD e coloquei outro TB pra testar, testei as memorias, formatei,  e nada. Baixei o HWmonitor para vericar temperaturas. O processador trabalhava a 70 a 80 graus, sem fazer absolutamente nada, ia na casa dos 90 graus quando baixava algo ou instalava, fora a placa-mãe que dava 120 graus e desligava. Como disse amigos. Troquei pasta térmica e efetuei a limpeza do cooler. Ele tinha windows 7 e lá tinha uma configuração da opções de consumo de bateria positivo. Que dai ele ficava na casa dos 45 a 60 graus e não desligava muito. Tinha vez que ele ficava umas 4 ou 5 hrs sem desligar. Eu deixava muito o ventilador do lado dele. Formatei ele pensando ser algum virus ou algo do tipo processando muito. Coloquei o windows 10 foi uma briga pois desligava bastante. Tive que por ele quase encostando no ventilador para não superaquecer depois de instalado ele inicia o windows 10 da uns 2 min e desliga. 

 

 Não sei mais o que pode ser. Alguem já teve esse problema?

 

Deslcupe o post grande. E obrigado a todos que responderem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja resolvi. Acredita que era apenas o suporte do parafuso que segurava o dissipador?soldei e o dissipador encostou novamente e não desligou mais. Danado esse detalhe hein.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×