Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Hmomente

SSD com HDS erro de inicialização no Windows 10

Recommended Posts

Bom dia,

 

A tempo tenho problemas na inicialização do Windows 10 utilizando um SSD Kingstom 240Gb com dois HDs onde todos são conectados a portas SATA. Realizei a instalação do zero do Windows 10 apenas no SSD sem que os demais Hds estivessem conectados a uma placa-mãe ASUS, processador I5 com 8GB Ram. Após a instalação, reconectei os HDs e tudo funciona normalmente.

 

Após algum tempo, um ou dois meses, o Windows consegue bootar, porém gera erro na inicialização. Algumas vezes o sistema entra em modo de reparo automático, mas nunca consegue reparar e outras vezes o sistema nem dá a opção para reparo, a famosa tela azul.

 

Já tentei realizar o processo de reparo via pendrive de boot do Windows, também reinstalar o sistema mantendo os dados, todos sem sucesso. Já tentei alterar o modo AHCI e IDE na Bios e também o problema volta a ocorrer. Por exemplo, já tentei procedimentos como do https://www.tecmundo.com.br/hardware/37598-como-mudar-a-configuração-do-hd-para-ahci-depois-de-instalar-o-windows.htm.

 

A única forma que encontro para corrigir o problema é Realizar a instalação do zero do Windows 10 apenas no SSD sem que os demais Hds estivejam conectados a placa-mãe, porém algum tempo depois irá voltar o problema.


Este erro aparenta acontecer após atualizações do Windows mas não consegui evidenciar, pois já tentei desativando as atualizações também.

 

Alguma sugestão do que possa ser feito ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Hmomente Reinstale o windows do zero mesmo, unica solução, você não sabe realmente se o problema irá voltar ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde Andrey,

 

Não posso confiar em um Pc que irá me deixar na mão a cada um ou dois meses, gerando um retrabalho e perda de dados. Isso já ocorreu pelo menos cinco vezes. Preciso mais de uma solução do que mais retrabalhos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só lhe resta investigar a causa, tente uma Inicialização Limpa, veja como AQUI.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×