Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Marconi Malacarne

Problema com a placa de vídeo

Recommended Posts

Tenho uma 7870, eu estava jogando meu cs normalmente quando que minha tela travou eu reiniciei o computador para resolver o problema, consigo abrir o jogo novamente porém ela trava e tenho que reiniciar desde aí ela fica dando esse erro.

 

o que deve ser e o que eu devo fazer ?

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, tchagas disse:

Qual maca/modelo da sua fonte, faz o teste ligando sem a placa de vídeo e veja se vai subir o sistema?

Fiz o teste sem a placa e ele liga e passa para o lobby normalmente

15205531204791422318005.jpg

adicionado 3 minutos depois
1 hora atrás, Vanessa C. Araujo disse:

Marconi, Boa noite. Faça o seguinte desinstale o driver e depois instale a ultima versão, não sei se sua placa de Video é Overclocked mas se for desabilite pelo AMD overdrive e coloque os clocks originais, acho que com a versão OC tem mais instabilidade ainda.

 

Boa noite, o que eu já fiz foi o seguinte, formatei o computador e aí "o vídeo funcionou" porém a placa não estava com o cooler girando no caso não sei se ela estava ligada porém ela estava passando vídeo pelo cabo HDMI, quando fui instalar os drivers na hora de reconhecer ele foi e deu a tela preta e aí quando do eu reinício fica igual ao video, eu não entendi muito bem o que você mandou eu fazer poderia explicar melhor?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×