Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
gabileu

TV jvc LT55N750U. não liga e não acende o led.

Recommended Posts

Boa noite.

Esta tv chegou totalmente inoperante. fazendo testes constatei curto no varicap. retirei o varicap mas o curto continuou.

Esta tv foi queimada com raio, e quando é com raio eu prefiro trocar a placa, pois futuramente pode ocorrer outro problema.

Comprei a placa e quando eu a instalei, a tv ligou deu imagem borrada. medi todas as tensões do corretor gama e está tudo normal, depois medi as seguintes tensões.

vaa-17v vcc-12v  vgh-21v  vghf-22v  vdd-3v3  gon-1v5  vcom-7v  oe-3v3  pol-1v6  ckv-1v6  hvaa-8v5  vref-12v  vgl- -6v   sda-3v3  scl-3v3.

Se alguém souber do esquema elétrico, ou como fazer para entrar em modo de serviço, eu agradeço muito.

Eu acho que isto pode ser configuração, pois a imagem estava boa quando ocorreu o defeito, segundo o cliente. E a placa que foi comprada está novinha e era de tela quebrada da loja.

Desde já muito obrigado.

Screenshot_2018-03-06-21-37-38[1].png

Editado por gabileu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa falha pode ser na placa T-con... Experimente trocar ela antes de entrar no modo de serviço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Bcpetronzio disse:

Essa falha pode ser na placa T-con... Experimente trocar ela antes de entrar no modo de serviço.

ai que está. eu já gastei 350,00 na placa de sinal, a placa tcom fica em torno de 175,00. 

Então eu quero tentar antes entrar em modo de serviço. Pois aparentemente a placa tcom está boa.

obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema está assim relacionada com a placa t con,em algumas tvs é ligada com display e no caso tem que substituir a tela,já se no caso é separada,troque não adianta ir pela as aparencias isso é na placa de video ou tcon tanto faz.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

O colega @vtrx trabalha em uma autorizada de duas grandes marcas de TVs, talvez ele pode te dar uma opinião diferente das que já te foram apresentadas!

Se o problema for realmente nas configurações do painel no modo de serviço, eu não tenho a menor ideia de que parâmetro alterar!!!...

@vtrx Você pode nos ajudar aqui?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A placa comprada é de mesma numeração da substituida?

Uma coisa que pode ser tentada é fazer a atualização com arquivo do modelo da TV.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 horas atrás, Ricardo S Ferreira disse:

A placa comprada é de mesma numeração da substituida?

Uma coisa que pode ser tentada é fazer a atualização com arquivo do modelo da TV.

o modelo é igual, mas a versão não.

Me explica como fazer isto.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 10/03/2018 às 09:51, Ricardo S Ferreira disse:

A placa comprada é de mesma numeração da substituida?

Uma coisa que pode ser tentada é fazer a atualização com arquivo do modelo da TV.

boa noite. 

obrigado a todas as pessoas que fizeram esforços para me ajudar, dispondo dos  seus preciosos tempo.

Desde o princípio eu venho martelando que poderia ser configuração e por isto que eu queria entrar em modo de serviço. Não que eu seja teimoso, é que as tensões do circuito gama que faz a correção de brilho e contraste, estava todas normais. Eram 18 tensões para corrigir o efeito gama , todas normais.

Quando o Ricardo S Ferreira disse que poderia tentar fazer uma atualização, procurei atualização na net, mas não encontrei em lugar algum. 

Depois eu comecei a associar as coisas. Entrar em modo de serviço e mudar a configuração seria igual a atualizar a tv. Atualizar a tv, seria igual a gravar a eprom. Se eu estiver errado me corrige.

Daí eu peguei a eprom da tv danificada e coloquei na placa que eu havia comprado, e a tv voltou a funcionar.

Obrigado a todas as pessoas do fórum.

Que Deus sempre vos cubram de bençãos e de saúde.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Beleza @gabileu! Que bom que deu certo sua "manobra"! Parabéns!....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×