Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
IuriPC.GM

PC só reconhece a metade !!!

Recommended Posts

Ontem eu abri meu computador para limpa a minha memoria ram, mas após fazer isso o meu computador só reconhece a metade da ram e da placa de vídeo.

Ex: Eu tenho 8gb de ram mais só e utilizável 2.98 e a placa de video tenho 2gb só ta utilizando 1gb.

Compartilhar este post


Link para o post
Compartilhar em outros sites
27 minutos atrás, IuriPC.GM disse:

Ontem eu abri meu computador para limpa a minha memoria ram, mas após fazer isso o meu computador só reconhece a metade da ram e da placa de vídeo.

Ex: Eu tenho 8gb de ram mais só e utilizável 2.98 e a placa de video tenho 2gb só ta utilizando 1gb.

 

qual o modelo da sua placa-mãe?

 

Tentativa para solucionar as memórias:

1. Inciar/digite msconfig [enter]/Inicialização de programas/desmarque tudo, menos o antivírus se tiver. Reinicie o PC.

2. Iniciar/digite msconfig [enter]/Inicialização do sistema/Opções avançadas/Selecione a caixa Memória máxima e corra a barra flutuante até encontrar o valor correto/Fixe-o.
Salve Ok/Aplicar não lembro a ordem... Reinicie o PC.
Não deve dar certo.
Volte nas Opções avançadas e desmarque a caixa de seleção Memória máxima. Salve e reinicie o PC
Confira par ver se solucionou....

Editado por rob_araujoo
adicionar informações

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×