Ir ao conteúdo
  • Cadastre-se
Eduardo ACRodrigues

Notebook Gamer reiniciando aleatoriamente

Recommended Posts

Bom dia, dei uma pesquisada sobre o meu problema e não consegui achar nada realmente útil pro meu caso. 

Tem uns 4 anos que eu mandei montar um notebook gamer com essas configurações:

Intel Core i7-4700MQ @2,40GHz; 16GB de Memória; MBW230SS; e Geforce GTX 860M

 

Há uns 3 meses o notebook começou a reiniciar sozinho aleatoriamente e cada vez demorando menos tempo entre cada reinicialização, até o ponto em que ele nem abria a tela de boot mais. Levei em uma assistência técnica, mas depois de 3 idas e vindas com o técnico dizendo que tinha resolvido o problema, o problema persistia, porém o tempo entre cada reinicialização voltou a ser maior (2 a 3 horas). Já testei ficar sem a bateria e nada. No visualizador de eventos do Windows vem a mensagem abaixo depois da reinicialização. 

 

Nome do Log:   System
Fonte:         Microsoft-Windows-Kernel-Power
Data:          09/03/2018 12:09:33
Identificação do Evento:41
Categoria da Tarefa:(63)
Nível:         Nível Crítico
Palavras-chave:(70368744177664),(2)
Usuário:       SISTEMA
Computador:    DESKTOP-SMJV3V1
Descrição:
O sistema foi reiniciado sem um desligamento correto primeiro. Esse erro pode ser causado quando o sistema para de responder, trava ou fica sem energia inesperadamente.
XML de Evento:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Microsoft-Windows-Kernel-Power" Guid="{331C3B3A-2005-44C2-AC5E-77220C37D6B4}" />
    <EventID>41</EventID>
    <Version>6</Version>
    <Level>1</Level>
    <Task>63</Task>
    <Opcode>0</Opcode>
    <Keywords>0x8000400000000002</Keywords>
    <TimeCreated SystemTime="2018-03-09T15:09:33.913611600Z" />
    <EventRecordID>2425</EventRecordID>
    <Correlation />
    <Execution ProcessID="4" ThreadID="8" />
    <Channel>System</Channel>
    <Computer>DESKTOP-SMJV3V1</Computer>
    <Security UserID="S-1-5-18" />
  </System>
  <EventData>
    <Data Name="BugcheckCode">0</Data>
    <Data Name="BugcheckParameter1">0x0</Data>
    <Data Name="BugcheckParameter2">0x0</Data>
    <Data Name="BugcheckParameter3">0x0</Data>
    <Data Name="BugcheckParameter4">0x0</Data>
    <Data Name="SleepInProgress">0</Data>
    <Data Name="PowerButtonTimestamp">0</Data>
    <Data Name="BootAppStatus">0</Data>
    <Data Name="Checkpoint">0</Data>
    <Data Name="ConnectedStandbyInProgress">false</Data>
    <Data Name="SystemSleepTransitionsToOn">0</Data>
    <Data Name="CsEntryScenarioInstanceId">0</Data>
    <Data Name="BugcheckInfoFromEFI">true</Data>
    <Data Name="CheckpointStatus">0</Data>
  </EventData>
</Event>

 

Alguém pode me dar uma luz do que pode ser a causa do problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×