Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Modesto123

roteador d link dir 809 erro ao configurar net virtua

Recommended Posts

Olá pessoal.

Comprei o roteador da D-LINK DIR 809, AC 750,com 3 antenas, pra ver se conseguia melhorar o sinal da internet da NET VIRTUA.

Antes disso quando instalou a NET aqui em casa no começo de Janeiro, ela vivia caindo e no meu pc e no celular nao funcionava alguns sites e alguns apps, vi que se instalasse um roteador esse problema acabava, eu instalei um outro roteador que eu ja tinha aqui em casa, um D LINK DI-524/150 e resolveu esse problema, a NET nao cai mais, mas o problema que parece que ele limita a internet para apenas 20 mega, sendo que no meu pacote é 120 mega (nunca chegou a realmente 120 mega, mas antes disso chegava a pelo menos 60/70 mega), vi que se eu mudasse de roteador resolveria o problema.

 

Comprei o D-LINK DIR 809, AC 750, com 3 antenas, e configurei igual ao anterior que ja havia instalado, o aparelho da net coloquei em modo bridge e o roteador instalei com IP dinâmico, como indica no manual, o problema é que com esse roteador nao funciona instalar desse jeito, e aparece uma mensagem "Você foi desconectado com sucesso!". Ja fiz de tudo e nao consegui instalar igual ao outro. Se alguem teve esse mesmo problema e conseguiu resolver, por favor me ajude!!!.. Desde ja agradeço!

Editado por Modesto123

Compartilhar este post


Link para o post
Compartilhar em outros sites

Especifique melhor por gentileza o "Já fiz de tudo". Se puder poste também uma imagem do problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×