Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rafael 2P

minha placa de video nao da imagem mesmo com cooler girando

Recommended Posts

Boa Noite . minha placa de video  é novinha ,quando chegou fui conectar no PC, mas quando liguei ela gira o cooler e não da vídeo ,nem se quer é reconhecida pelo sistema. alguém

pode me ajudar?

 

placa-mãe: ipm41-d3  4gb

placa de vídeo: GT1030

processador: xeon x5450

 

Editado por Rafael 2P

Compartilhar este post


Link para o post
Compartilhar em outros sites
23 minutos atrás, Vinicius Ferrari E disse:

O nome da placa-mãe está certo ? ate agora nao achei ela na internet

Provavelmente é uma IPM41-D3.

 

59 minutos atrás, Rafael 2P disse:

Boa Noite . minha placa de video  é novinha ,quando chegou fui conectar no PC, mas quando liguei ela gira o cooler e não da vídeo ,nem se quer é reconhecida pelo sistema. alguém pode me ajudar?

Verifica primeiro em outro computador se ela está funcionando, se estiver tenta atualizar a BIOS da placa-mãe caso não esteja na versão mais atual.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passo pelo mesmo no momento, com uma M5A97 R2.0, a BIOS não aparece mas o Windows carrega. E quando vou ver as resoluções ele detecta dois monitores e ainda identifica a placa de vídeo com um modelo errado. É uma dor de cabeça.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Vinicius Ferrari E disse:

Qual sua fonte ?

adicionado 5 minutos depois

O nome da placa-mãe está certo ? ate agora nao achei ela na internet

Desculpa o erro é uma IPM 41 d3

Minha fonte é uma de 350wts reais  eclipse . Creio eu que seja ela 

Editado por Rafael 2P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×