Ir ao conteúdo
  • Cadastre-se
Netomartins

Pc não liga quando chove ou quando está frio

Recommended Posts

Olá pessoal estou aqui para pedir uma ajuda pra vocês é o seguinte, meu PC já está com esse problema faz 1 ou 2 meses, quando chove na madrugada quando vou ligar ele de manhã ou quando está muito frio e ele está desligado ele simplesmente não liga, os coolers rodam por 1 segundo e param, eu tenho que apertar o botão umas 3 ou 5x para ele ligar (em todas acontece isso até que finalmente ele resolve ligar) vou logo dizendo que com certeza não é a fonte, como falei faz 1,2 meses que vem acontecendo isso, semana passada comprei essa Corsair cx450 pensando que era a fonte mas o problema persistiu por favor me ajudem não sei mais o que fazer. Às vezes (como hoje) ele simplesmente fica nesse loop infinitamente até que eu desisto e vou tentar ligar ele dps de umas horas aí ele liga. (Isso é só quando chove ou está frio, moro no nordeste, o vídeo embaixo mostra isso.)

 

Configuração:

Gigabyte h81ms1

2x4gb ram (Corsair)

Gtx1050 2gb

Corsair cx450

2 hd's 320gb

I5 4570 3,2ghz

Cooler box intel

adicionado 3 minutos depois

como gravei o vídeo pelo celular não deu pra colocar por conta do formato mas upei ele no YouTube

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Netomartins Ja experimentou reconectar todos os cabos da fonte ligando apenas o essencial?
Ou seja ... despluga todos os cabos onde a fonte conecta, e apenas ligue os respectivos cabos na placa-mãe (Geralmente aquele de 16 pinos, e um outro que é 2x2) e veja se liga. Não se preocupe se não subir imagem, mas veja se liga!

Compartilhar este post


Link para o post
Compartilhar em outros sites

A mesma coisa :/

adicionado 8 minutos depois
10 minutos atrás, Lobarinhas disse:

@Netomartins Ja experimentou reconectar todos os cabos da fonte ligando apenas o essencial?
Ou seja ... despluga todos os cabos onde a fonte conecta, e apenas ligue os respectivos cabos na placa-mãe (Geralmente aquele de 16 pinos, e um outro que é 2x2) e veja se liga. Não se preocupe se não subir imagem, mas veja se liga!

Já cheguei a resetar a BIOS e liga sem a placa de vídeo e continua na mesma.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Netomartins Mas ai desliga em quase tudo, ou seja, sem HD, Leitor de CD/DVD se tiver, led's. Apenas a placa-mãe ligada!

Editado por Lobarinhas

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, Lobarinhas disse:

@Netomartins Mas ai desliga em quase tudo, ou seja, sem HD, Leitor de CD/DVD se tiver, led's. Apenas a placa-mãe ligada!

A mesma coisa ainda, meus Deus.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Netomartins Chegou a verificar se tem algo fisicamente errado com a placa-mãe?
Alguma peça espanada ... um chip solto ou meio bambo ... alguma parte "mais escura" que o normal, ou se os conectores da placa-mãe poderiam estar danificados. Se todas as entradas dos pinos estão de acordo ...

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Lobarinhas disse:

@Netomartins Chegou a verificar se tem algo fisicamente errado com a placa-mãe?
Alguma peça espanada ... um chip solto ou meio bambo ... alguma parte "mais escura" que o normal, ou se os conectores da placa-mãe poderiam estar danificados. Se todas as entradas dos pinos estão de acordo ...

Agora que você me lembrou tem um dano físico sim, ano passado mais ou menos em março fui limpar ela é acabei derrubando mas veio funcionando sem problemas esse tempo todo, pode ser isso o causador do problema ?

15206947777441619146905.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Netomartins danos no gabinete não refletem no desempenho do PC ...
Agora, se tinha algo "preso" no momento em que caiu, como algo que ficou segurado por um fio, pode ser que tenha influenciado a esse problema que tem hoje.
Muitas coisas causam dores de cabeça a longo tempo, e nem percebemos!
Acredito que seja melhor levar seu PC para um técnico ver melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Lobarinhas disse:

@Netomartins danos no gabinete não refletem no desempenho do PC ...
Agora, se tinha algo "preso" no momento em que caiu, como algo que ficou segurado por um fio, pode ser que tenha influenciado a esse problema que tem hoje.
Muitas coisas causam dores de cabeça a longo tempo, e nem percebemos!
Acredito que seja melhor levar seu PC para um técnico ver melhor.

O dano não é no gabinete, é no cantinho da placa-mãe como mostra na foto

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Netomartins ish, vi errado auehauehauheaueh.
Mas mantenho a ideia ... leva num técnico de responsa para ver.
Não tenho outras ideias na cabeça do que poderia ser. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
52 minutos atrás, Lobarinhas disse:

@Netomartins ish, vi errado auehauehauheaueh.
Mas mantenho a ideia ... leva num técnico de responsa para ver.
Não tenho outras ideias na cabeça do que poderia ser. 

E ela simplesmente voltou a funcionar quando a temperatura do ambiente aumenta, não dá pra entender (escute o áudio do vídeo) obrigado cara mas acho que não tem o que fazer

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×