Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Marco Varela

Placa de video caindo de 100% a 0% de uso

Recommended Posts

Olá. A uma semana comprei uma placa de video usada, R7 360 2gb powercolor.
instalei tudo certinho e quando vou jogar a placa fica variando de 100% a 0% de uso. Seria gargalo? 
Já formatei o pc 4 vezes testei o win 7 e win 10 mas não adianta. Quando testei o fullmark na placa ela fica em 100% sem cair, Mas se eu mexer o mouse ou fazer qualquer coisa que use 10% do processador a placa de video já cai para 0% de uso.
Config pc:
Core 2 quad 8400 2.66
Ram 2x2 DDr2 800mhz
G41mx-F 2.0
R7 360 2gb
Fonte seasonic 300w.
Hd de notebook 320gb 5.4k
Já testei a placa no pc do meu irmão que possui um i7 4790 e placa não teve esses problemas. 
Desde já agradeço a ajuda.

Editado por Marco Varela

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ta parecendo gargalo, mas li que esse processado aguenta essa placa de boa, como tu testou num i7 e não deu problema, suponho que seja gargalo com alguma peça, pelo que vi também, aparentemente essa  placa precisa de uma fonte de 500w, não acho que ela use tudo isso, mas não vamos descartar a hipótese de que pode ser a fonte que não aguenta, se tiver uma fonte mais potente testa e vê no que da!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

A fonte não é o problema. 
Baixei o programa unpark cpu, e o uso da gpu parou de cair. Mas agora só fica em 20%-50%.
Uso do processador fica em 50%-70%
Mas o fps no csgo ainda esta horrível. Tenho que usar 600x400 para conseguir jogar.
Tem algo que eu possa fazer tipo diminuir o desempenho da vga? Para ver se consigo equilibrar. 

Agradeço desde já!

Editado por Marco Varela

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×