Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
tirindow

PC congela do nada

Recommended Posts

Boa noite a todos . Estou com o mesmo problema porém eu notei que ocorre muito mas quando jogo dota 2 , eu rodo os demais jogos como bf4 , doom , Forza 3 horizon e final fantástico xv e não me ocorreu o problema . Estou desde ano passado com esse problema eu já troquei 

 

placa de vídeo 

memórias 

ssd

 

e já verifiquei todos esses componentes com alguns programas para verificar se ainda estavam com defeito . também desliguei todas as USB e o problema persistiu . Eu realmente não tenho ideia do que pode ser e estou cogitando trocar a placa-mãe eo processador porém a grana está curta . A minha configuração e 

 

i5 4679t

asrock aniversário z97

fonte ocz 600w 

gtx 1060 gb 

Ddr3 gskill 2133 8gb 

1 ssd 240gb 

2hds de 500

1 hd 1,5 terá 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 01/04/2018 às 19:40, tirindow disse:

@Iago Anjos Então, acabei de trocar a placa de vídeo, vamos deixar passar alguns dias, qualquer novidades vou postando aqui.

@tirindow  Boa noite Tirindow, conseguiu trocar sua placa ? Deu algum resultado ?

 

Hoje levei a minha para o trabalho, instalei em um pc lá e deixei rodando, vamos ver se trava, assim descubro onde é a fonte do problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Allan Lazarini Estou com a placa antiga desde Domingo, até agora não deu um congelamento. Estou começando a acreditar que realmente seja a placa de vídeo, vou testar por mais alguns dias...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa placa de vídeo que você colocou usa menos menos energia do que a sua atual? Eu tenho um problema parecido, onde meu computador só funciona sem placa de vídeo. Porém me lembrei que a fonte pode não está distribuindo energia suficiente quando a placa de video demanda maior energia.  Quando o travamento ocorre na sua máquina você consegue ligar o computador logo em seguida? Pois aqui eu fico sem sinal por uns 20~ min.

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, tirindow disse:

@Allan Lazarini Estou com a placa antiga desde Domingo, até agora não deu um congelamento. Estou começando a acreditar que realmente seja a placa de vídeo, vou testar por mais alguns dias...

 

Está parecendo mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Kygo Não, ela usa mais que minha atual, a 550ti requer uma fonte mínima de 400 W, e ainda precisa ser alimentada por um cabo de 6 pinos. Já a 1050ti requer fonte mínima de 300 W e nem precisa de cabo de alimentação, já é alimentada diretamente pelo PCI-E.

E sim, consigo ligar o computador logo após travar e ter de reiniciá-lo manualmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É galera.... acabou de congelar FUUU

Posso descartar a placa de vídeo

Falta testar fonte, placa-mãe e processador, não tenho ideia de como vou conseguir testar os dois últimos.

Estou pensando em levar  para um técnico...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Allan Lazarini Mano, meu erro é esse aqui, erro 41 kernel power: 

 

Cenário 3: O sistema é reiniciado aleatoriamente e nenhuma entrada BugcheckCode do erro de parada é listada, ou o computador para de responder totalmente (trava)

O código de erro de parada e PowerButtonTimestamp estão listados como zero. Por exemplo, considere os seguintes cenários:

O valor BugcheckCode do erro Stop é listado como zero. Algumas circunstâncias podem impedir a gravação das informações de BugcheckCode do erro Stop antes da reinicialização ou do desligamento do computador. Nesse caso, o valor de BugcheckCode será registrado como zero. Além disso, é possível que nenhum erro Stop tenha ocorrido e que o desligamento tenha sido resultado de uma perda de energia. Por exemplo, em um computador portátil, isso pode significar que a bateria foi removida ou que está descarregada. Em um computador desktop, isso pode significar que o computador foi desconectado ou que ocorreu uma interrupção de energia.

PowerButtonTimestamp está listado como zero. Algumas circunstâncias podem impedir a gravação das informações de PowerButtonTimestamp antes da reinicialização ou do desligamento do computador. Nesse caso, o valor será registrado como zero. Isso poderá ocorrer se o botão de energia for pressionado por pelo menos quatro segundos quando uma operação que impede a gravação do evento no disco estiver sendo executada no Windows. Esse cenário também poderá ocorrer se o computador tiver sido bloqueado e, portanto, não estiver respondendo a entradas. Nesse caso, o computador precisará ser desligado. Para determinar se o computador está respondendo ou não, experimente pressionar a tecla CAPS LOCK para ligar e desligar a luz de CAPS no teclado.

Para verificar se esse é o cenário que ocorreu, pressione a tecla CAPS LOCK no teclado. Quando você fizer isso, se a luz da tecla CAPS LOCK não mudar, o computador poderá ter parado de responder totalmente (travado). 

Geralmente, esse cenário indica um problema com o hardware. Para isolar o problema, verifique os seguintes itens:

Overclocking: Desabilite o overclock para ver se o problema ocorre quando o sistema é executado na velocidade correta.

Verifique a memória: Para fazer a verificação, use um verificador de memória. Verifique se os chips de memória são da mesma velocidade e se estão corretamente configurados no sistema.

Fonte de alimentação: Verifique se a fonte de alimentação tem tensão suficiente para administrar adequadamente os dispositivos instalados. Se você tiver adicionado memória, instalado um novo processador, instalado unidades adicionais ou conectado dispositivos externos, esses dispositivos poderão exigir mais energia do que a fornecida pela fonte de alimentação atual.

Superaquecimento: Para verificar se o sistema está superaquecido, examine a temperatura interna do hardware.

Padrões: Redefina o sistema de volta para os padrões para ver se os problemas ocorrem quando o sistema está sendo executado com sua configuração padrão. 

Link da pagina da microsoft: https://support.microsoft.com/pt-br/help/2028504/windows-kernel-event-id-41-error-the-system-has-rebooted-without-clean

Ja testei memoria e temperatura, nao fiz nenhum overclock. Falta testar a fonte com o multimetro e o lance de padrões eu nao entendi muito bem o que fazer. Talvez uma formatação? n sei

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que minha conclusão seria a fonte, pois troquei os cabos sata da fonte, coloquei o que estava conectado no hd que estava com problema no outro hd.. Dai o parou de dar esses erros, mas o outro hd (SECUNDARIO) ficou desconectando sozinho enquanto eu usava o windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LuNy1 Já testei os cabos da fonte, não deu em nada, pra mim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite galera! Estou passando pelo mesmo problema faz muito tempo e ainda sem encontrar alguma solução.

Já troquei memória, placa de vídeo, hd, placa-mãe, processador e nada. Estou querendo trocar a fonte logo para testar.

 

Atualmente possuo:

i3 3240

asus h61m-a/br

8gb ddr3

gtx 1050 ti 

hd 1tb

thermaltake 550w

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rhenan Cabral você sabe confirmar se eh o erro kernel power 41?

Compartilhar este post


Link para o post
Compartilhar em outros sites

não me mostra nenhum tipo de erro, apenas trava tudo, sem poder fazer nada além de desligar o pc e ligar de novo, isso acontece faz uns 6 meses, já atualizei bios, tudo possível e nada adiantou; o que me falta é trocar fonte e tirar o windows 10

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rhenan Cabral Eu testei a calibragem da fonte, está de boa man. Ja formatei o pc mas n consegui por windows 7. Então só me resta testar as mesmas coisas q você

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então galera, não sei se eu consegui resolver mas faz 3 dias que não aconteceu nenhum tipo de travamento. Procurei soluções pro erro Kernel 41 no YT e acabei achando um video explicando sobre, o que eu fiz basicamente, foi criar um novo plano de energia personalizado pro PC, onde eu coloquei "nunca" pra qualquer tipo de desligamento/hibernação. Deixei meu PC ligado todos esses dias e nada de travamentos!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rhenan Cabral No meu caso sempre usei essas configurações de nunca deixar desligar e tal, também mudei o plano de energia, comigo ficou uma semana sem travar, depois o problema voltou. Espero que te ajude.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite galera, desculpe a ausência, meio correria por aqui.

Conseguiram resolver o problema de vocês?

Por aqui nada ainda :mad:

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Piorou a situação aqui,

 

Liguei o pc, deixei ligado e fui tirar um cochilo, quando fui mexer, estava congelado(ficou mais de meia hora, pela hora que estava apresentando no SO), desliguei normalmente como faço, no botão power.

Quando fui ligar novamente, o cooler do processador demorou mais que o normal para ligar e o pc não deu vídeo.

Desliguei, liguei novamente, o cooler deu um delay violento pra dar partida, o PC deu vídeo, porém travou na tela inicial do windows.

Tentei pela terceira vez, o cooler novamente demorou pra ligar, depois que ligou ficou girando muito silencioso, como se estivesse sem força, ai o pc congelou logo na tela da placa-mãe.

 

Suspeito que a fonte esteja ficando fraca, pelos sintomas apresentados, vou trocar ela e fazer o teste com outra.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Estou com mesmo problema, o computador trava mesmo assistindo um vídeo no youtube ou jogando. o PC congela, só desligando pelo botão power.

 

estou enviando em anexo algumas informações do meu PC. informações retiradas pelo HWmonitor.

ja atualizei a bios e pedi pra um amigo me emprestar a placa de vídeo dele pra testar.

 

placa-mãe é: GA-970A-DS3P (rev. 2.x)

 

 

Sem título.jpg

HD SENTINEL teste 1.jpg

Editado por fabiopb03

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×