Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
herefigh4

Roteador KP8696X não navega

Recommended Posts

Tenho um roteador da Kross Precision do qual modelo informado no título, e ele não conecta à internet, queria saber se alguém sabe algum modo de configurá-lo.

Tenho também um roteador TP-LINK com antena interna e ele funciona normalmente conectado ao mesmo computador/modem. Porém por ter antena apenas interna, o sinal não pega em alguns lugares da casa, então tentei trocar o roteador por esse citado da Kross, o qual tem duas antenas externas. No momento estou ainda usando o roteador da TP-LINK, mas testei o outro roteador 3 vezes. Ele já tem uns 2 anos, e sempre funcionou bem, só troquei quando ele começou a desconectar sozinho. Já tentei formatar ele para as configurações de fábrica e configurar tudo de novo. No momento de realizar o setup, ele detecta como um IP estático, embora seja dinâmico (DHCP). Já tentei selecionar o DHCP, mas não funcionou, tanto no celular como no computador. E não tenho os parâmetros de configuração do estático.

Já tentei pegar as configurações do roteador da TP-LINK (IP e etc) e colocar na configuração do IP estático do outro roteador, mas não funcionou. Tentei também colocar as configurações do modem (liguei o modem direto no PC, abri o prompt e usei o "ipconfig", copiei IP, DNS, Máscara de Sub-Rede e Gateway) nas configurações do roteador da Kross, mas ainda não funcionou, tanto no computador quanto no celular.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual sua prestadora de internet e marca e modelo do modem utilizado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×