Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Otavio Silva

Overclock de Memoria ddr3 1333 MHz em placa-mãe

Recommended Posts

Pessoal eu fiz overclock na minha placa-mãe Gigabyte g41mt-s2p para deixar a memória em 1333MHz abaixo:

20180312_152214.thumb.jpg.6fae421d1cbdf0f1aaad15d05bb64e56.jpg

 

No CpuZ mostra que realmente está a 1333 Mhz, Veja (OBS: 666x2):

cpuz1.JPG.7e50fdb32507e7d5a0131844f50cd39c.JPG

 

Só que ao executar o comando wmic MemoryChip get Speed no cmd ele fala que a memória está trabalhando a 400 Mhz, sendo que deveria está a 666 Mhz:

frequencia.JPG.768e3b013c20510c78fa417d165091ce.JPG

 

Alguem pode me ajudar a deixar a memoria em 666 Mhz? vou deixar mais fotos da minha Bios:

 

Advanced Timing Control:

20180312_152235.thumb.jpg.51b2b5ef336af2deb6328c39cd313f30.jpg

 

Channel A Timing Settings:

20180312_152253.thumb.jpg.df8cdb9ce2024e3689ad0dadc6c71131.jpg

 

Channel B Timing Settings:

20180312_152306.thumb.jpg.6e026102c741078faafd2a26243ad14a.jpg

 

 

OBS: minha memória é uma Corsair ddr3 1333Mhz e minha placa-mãe suporta memoria ddr3 só que tem que fazer Overclock.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mande print da aba CPU no CPU-Z.

Compartilhar este post


Link para o post
Compartilhar em outros sites
50 minutos atrás, Math.Pi disse:

Mande print da aba CPU no CPU-Z.

Aqui a print

 

cpuz.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Processador 1333Mhz.

FSB em 1333MHz.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 horas atrás, Math.Pi disse:

Processador 1333Mhz.

FSB em 1333MHz.

 

não entendi

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não vi nenhum problema.

Tem certeza que esse comando memorychip é a velocidade atual?

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 minutos atrás, Math.Pi disse:

Não vi nenhum problema.

Tem certeza que esse comando memorychip é a velocidade atual?

11.JPG.57121122e512be29aa7d8ae63c1793fe.JPG

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Otavio Silva

 

Essa mobo usa DDR3 1066 por padrão e 1333mhz por OC, mesmo sua ram sendo 1333mhz nativa, terá que fazer OC na bios para trabalhar nessa frequência.

 

 

 

 

Editado por OCCT

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 14/03/2018 às 23:51, OCCT disse:

@Otavio Silva

 

Essa mobo usa DDR3 1066 por padrão e 1333mhz por OC, mesmo sua ram sendo 1333mhz nativa, terá que fazer OC na bios para trabalhar nessa frequência.

 

 

 

 

Mas é isso que eu mostro na primeira foto :) eu fiz o OC só que ainda mostra a memoria em 400 Mhz

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Otavio Silva

 

Deve ser algum bug do Windows mesmo, baixa o AIDA64 trial e verifica o que mostra lá, depois posta para a gente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, OCCT disse:

@Otavio Silva

 

Deve ser algum bug do Windows mesmo, baixa o AIDA64 trial e verifica o que mostra lá, depois posta para a gente.

 

1.JPG

2.JPG

3.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Otavio Silva

 

Está dizendo que trabalha em 1333mhz. 

 

Está tudo ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×