Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
PauloCREIA

computador trava na logo da placa-mãe

Recommended Posts

Boa tarde pessoal, peguei um pc para formatar, tava funcionando tudo perfeito fiz o backup depois a formatação.... instalei navegador e programas basicos costumeiros, porém quando desliguei o pc e liguei novamente.... o computador trava na logo da positivo e não faz nada... CTRL+Alt+Del não surte efeito.... porém quando aperto o botão power e fico abertando as del no teclado ao invés de ir para logo da placa e vai para as informações gerais (aquela tela preta com as letras brancas informando os botões de acesso a bios e e menu boot etc), porém ela trava nessa tela.... então já não sei o que fazer.... já testei tudo memoria hd slot speaker tudo mesmo e nada da certo já fiz CMOS  tirando a bateria e esperando e mudando a posição dos jumpers.... mais nada funciona a placa-mãe é uma positivo DDR3 800 socket 775 (Não informa o modelo especifico na placa e não acessa outra parte pra eu definir qual é ao certo) Processador é um pentium dual core e5800 3,2 Ghz... por favor me ajudem rsrs não quero pagar um computador ou uma placa para o cliente a formatação não vale o trabalho...

 

Desde já agradeço a atenção obrigado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ter sido o HD que foi corrompido, pois o PC não dar boot, ver se da pra formatar ele novamente.

Ou simplesmente tenta testa outro HD no mesmo PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×