Ir ao conteúdo
  • Cadastre-se
Nicael F. Duarte

Pc liga mas não da vídeo e nem liga as luzes da frente do gabinete.

Recommended Posts

Boa noite, ontem a noite desliguei o pc e pela manha quando fui tentar liga-lo nao dava tela, ja passei borracha na memoria(1 pente de 8GB), verifiquei os capacitores da placa-mãe e desconectei todos os perifericos e mesmo assim nada, esse problema ja havia acontecido algumas vezes mas era só esperar uma hora ou duas e tentar ligar que funcionava mas hoje nao funcionou. Nao posso dar clearmos porque a placa-mãe é uma msi h110m pro-vh plus com bios atualizada para a 7 geraçao dos processadores intel e eu uso um i3-7100, ou seja se eu der clearmos nao vou poder usar o processador. Por favor se alguem souber de algo que eu possa fazer ficarei muito agradecido.

 

Pc

placa-mãe: Msi h110m pro-vh plus

Procesaador: Core i3-7100

Placa de video: Galax 1050Ti

Memoria: Corsair V. 8GB 2400mhz 

Fonte: Corsair CX 430

HD: Seagate 7200rpm 1TB

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×