Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Alisson_Dalla

Problema de login em sites de games

Recommended Posts

Ola,
(nao sei se esse é o local correto para minha duvida, então já deixo um pedido de desculpas caso eu esteja no local errado).
Meu problema é o seguinte, sempre que tento efetuar login em sites de jogos, tais como "shaiya", "crossfire al", "fortnite", a pagina atualiza após eu colocar os dados e iniciar a sessão, e volta para a tela de login ou para a tela principal da pagina porém sem login efetuado, ja nos jogos consigo entrar normalmente, tentei efetuar o login em outra maquina e o problema persistiu, fiz limpeza com CCleaner, Avast, tentei usar outros navegadores, desinstalar e reinstalar navegador, remover todas as extensões, porém nada adiantou, resumi que talvez o problema fosse na internet, então resetei o roteador, configurei novamente, fiz uma reconfiguração pelo CMD, e o problema persiste, achei alguns fóruns falando sobre o problema porém nenhum com solução.
Espero que alguém aqui consiga descobrir o problema, desde ja obrigado !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×