Ir ao conteúdo
  • Cadastre-se
Humberto C.

Resolvido. Hora sempre considerada errada

Recommended Posts

Boa tarde, pessoal.

 

Tenho um pc ainda muito bom onde realizo meus trabalhos gráficos nele, mas o sistema é XP, que me atende perfeitamente ainda bem ( embora tenha notebook atualizado ) mas onde trabalho mesmo é nesse pc.

Sempre conecto na internet normalmente, mas hoje os navegadores se recusaram a entrar no Google. 

Sempre a mensagem é que de que a hora do sistema esta errada, embora eu tenha corrigido mil vezes, sempre dá como ''adiantada''

 

1 - ja formatei o hd e reinstalei o sistema

2 - já dei um clear cmos

3 - já atualizei hora nao setup

4 - já corri o antivírus

 

Uma coisa muito estranha é que entrei no modo seguro com rede e lá consigo acessar tudo o que eu quiser na internet sem nenhum aviso de ''a hora do sistema esta adiantada''.

 

O que mais falta fazer? Onde estou errando? E peço educadamente que ninguém me aconselhe a jogar o pc fora e comprar um novo. Preciso trabalhar com este porque sua configuração ainda é muito boa para meus trabalhos.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
33 minutos atrás, Humberto C. disse:

Sempre a mensagem é que de que a hora do sistema esta errada, embora eu tenha corrigido mil vezes, sempre dá como ''adiantada''.

Caro Humberto

 

Esse erro de hora/data, normalmente acontece quando a carga da bateria do BIOS acabou, ou de um problema de MOSFET que é muito comum em Placas Mães Antigas, inclusive aconteceu comigo com uma placa ASUS:

Boa Sorte

 

Abraços 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa, amigo, obrigado pela atenção. Vou tentar esse procedimento mas o que me intriga mesmo pra valer é que no modo seguro com rede isso não acontece, acesso qualquer site sem esse problema - por quê???? Agora mesmo estou respondendo normalmente por este processo, mas se eu entrar normal no xp não vai de jeito nenhum...

 

( ah, coloquei uma bateria nova em continua do mesmo jeito )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui. Gravei outro DVD com o sistema , formatei e reinstalei tudo do zero. Agora ta normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×