Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
xigichris

Problemas na Memória RAM o que fazer?

Recommended Posts

Boa tarde galera do Clube do Hardware. 

Estou com um problema aqui nas memórias do meu PC mas não sei resolver vamos lá. 

 

São duas memórias (N tem marca) ddr4 2133mhz de 8gb. Elas vieram no meu PC. Estavam funcionando perfeitamente. 

 

Porém hoje ao ligar o PC reparei que estava travando muito e estava dando várias vezes tela azul da morte com erros como bad pool header e o erro ir less or equal. 

 

Limpei as memórias, troquei a minha fonte. Daí testando as memórias percebi que elas só estavam funcionando separadas. Ou seja quando colocava as duas o PC começava a conflitar até dar tela azul. 

 

Me ajudem pr favor 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resetei ela e a atualizei, porém ainda não tive sucesso 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tive memória sem marca que dava esse mesmo problema, acabei vendendo e pegando outro kit. Nesse caso só testando em outro pc mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, Daniel Lee disse:

Já tive memória sem marca que dava esse mesmo problema, acabei vendendo e pegando outro kit. Nesse caso só testando em outro pc mesmo.

O estranho é que separadas elas funcionam, mas juntas agora está dando conflito, depois de quase 1 mês de uso. Antes funcionavam as duas perfeitamente. Será que ao Restaurar o windows 10 ambas voltem a funcionar? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não custa tentar. Eu usei aquelas memórias por um ano até começar esse problema, tentei de tudo e não resolveu. Só de raiva gastei mais e peguei um kit de marca boa pra não acontecer mais isso. Pode ser poeira na placa-mãe também, passe um pincel nos pentes e nos slots.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Daniel Lee disse:

Não custa tentar. Eu usei aquelas memórias por um ano até começar esse problema, tentei de tudo e não resolveu. Só de raiva gastei mais e peguei um kit de marca boa pra não acontecer mais isso. Pode ser poeira na placa-mãe também, passe um pincel nos pentes e nos slots.

Vou tentar passar um pincel nos slots pra ver 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×