Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
simforoso

Alguém mais com lentidão no Virtua da NET com twitch e youtube 4K?

Recommended Posts

Amigos tenho NET Virtua 120Mb e uso o modem Sagemcom 3284u e estou com dificuldades com o twitch (fica só fazendo buffer acima de 480p) e no youtube a maioria dos vídeos 4K fica carregando aos poucos, se arrastando. Sou obrigado a pausar o vídeo, deixar carregar um pouco  e depois assistir. Em 1080p está OK.

 

Imagino que isso seja um Traffic Shaping da NET violento... pior que faz 20 dias que assinei o serviço, terei que ficar até fevereiro de 2019 com o mesmo para não pagar multa de fidelidade.

 

Uso somente no cabo de rede cat5e e minha placa-mãe tem LAN gigabit 10/100/1000 Intel (não é nada físico, me parece ser uma sacanagem da NET na região).

 

Sou de Santa Maria/RS, se alguém da região está passando pelo mesmo problema, por favor se manifeste.


Abraços a todos!

Editado por torrentman

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poxa, ninguém pessoal?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara eu estou com o mesmo problema depois de quase 2 semanas tentando e testando dia e noite percebi que é exatemente dessa mesma forma, 4k quase nao carrega e twitch fica um lixo, n mantem nem 720p 60fps pode ser algum problema de rota, e sempre depois de tentar usar a twitch faco um teste rapidamente de velociodade e ela acusa bem mais abaixo 20/40 megas. A minha internet é a mesma sua net virtua 120mb. Encontrou alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×