Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
dihego william

Erro que sempre volta

Recommended Posts

Bem pessoal to com um problema enloquecedor  Tenho

PROCESSADOR FX8320E + cooler hyper t4 

PLACA DE VIDEO GTX 1050 TI 

placa-mãe  78LMT-USB3 RV6

Memoria 20 GB RAM

SSD 120 SANDISK

2 HD DE 500GB

Uso meu pc dia inteiro sem problemas rodando jogos pesados por horas como Gta v e BF1 e sempre rodando bem e com temperatura boa.

porém todo os dias esse erro vem tomando conta do meu PC sempre que desligo ele da tomada. De que botei o fx8320e em 4.0  Não entendo pos temperatura, teste de cpu,  tudo ele passa e não da erro e quando desliga tenho que repor clok todos os dias 

 

FOTO DO ERRO

IMG_20180306_163044829.thumb.jpg.2a28463a772e3d1a83dc8a03ea3e0798.jpg

 

Depois disso aperto delete boto clok em X20 e utilizo o pc normalmente porém to cansando de fazer isso e acredito que tenha solução 

FOTOS DA MINHA BIOS IMG_20180306_163107540.thumb.jpg.5a814d1d16db9a48a0cb5618b02c38aa.jpgIMG_20171210_103911513.thumb.jpg.568e843c60d523fbb5f586dd6988e5b5.jpgIMG_20171210_103906158.thumb.jpg.08fff8743c48da377b0a3d08f1c8a393.jpgIMG_20171210_103900515.thumb.jpg.485504c227cfc9d906cbaaa69779b8a0.jpgIMG_20171210_103852854_HDR.thumb.jpg.bf94220ea5b2375973c10937f96f67b4.jpgIMG_20171210_103919092.thumb.jpg.3c619c52a49201a6cc7182162f273e63.jpg

 

 

NÃO E PILHA DO PC JA TROQUEI NÃO E TEMPERATURA NÃO E MEMORIA ALGUÉM PODE AJUDAR obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite. Essa placa-mãe não serve pra OC. Use em stock.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A sua configuração diz que você está enfrentando problemas por conta do overclock. Tente por as configurações em stock como @Math.Pi falou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×