Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Enik Rodrigues

Placa de video nao passa sinal para o monitor.

Recommended Posts

Boas Pessoal, comprei uma placa de video recentemente (gtx 1060 3gb Windforce OC da gigabyte), na hora de instalar ela liga por 4 segundos as duas fans e desliga, e nao passa imagem pro monitor,ja atualizei a Bios, limpei todos os slots e nao consegui arrumar, minha config é essa:

placa-mãe. GA H110m H ddr3, Processador. Core i3 6100, 8 gb de Ram, Fonte. c3 tech 500w.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Enik Rodrigues Olá, seja bem vindo ao Fórum do Clube do Hardware.

Caro colega você utiliza estabilizador?

E qual a marca e modelo da fonte? Pois C3 Tech não é uma marca muito boa de fonte.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, essa fonte não é recomendável.

Sugiro uma troca de fonte por uma Corsair CX 450.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Enik Rodrigues Fonte não é muito boa realmente.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já resolvi o problema galera a placa do funciona com cabo hdmi, obrigado a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Enik Rodrigues Ufa que bom colega. Que sorte que não foi nada grave.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×