Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Vanov

Uso da CPU não sai dos 100% mesmo não usando nem 10%

Recommended Posts

Estou tendo sérios problemas com o uso da CPU, há algumas semanas atrás tive o mesmo problema, mas eu fiz algo que vi aqui no Clube do Hardware que era a questão de desmarcar a caixa "Permitir conexões de assistência remota para este computador", quando eu desmarquei e reiniciei ficou normal. Porém ontem, voltou o problema, eu tentei de tudo, limpar registros temporários e até desativar algumas coisas no "serviços" tais como "superfetch" e o "windows search", mas nada funcionou. Então eu fiz uma restauração no computador, porém o problema ainda persiste. Isso está me emputecendo demais pois estou tendo queda de FPS em um jogo que sempre rodou normal em 80-100 FPS, e ontem chegou a 9 FPS, ficando em torno de no maximo 50 FPS. 
O "computador" em questão é um Notebook Acer aspire F5, processador I5 6.200 2.3GHz, 8Gbs de memória Ram. 
Coloquei em anexo as imagens do gerenciador de tarefas e da configuração do notebook. Estou utilizando o windows 10.
Ficarei muito grato se eu tiver meu problema solucionado, pois não aguento mais isso.

config.png

processos.png

processos2.png

processos3.png

processos4.png

processos5.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito chato esse problema do windows 10, tive o mesmo e resolvi através deste vídeo tutorial, pode ser que resolva o seu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×