Ir ao conteúdo
  • Cadastre-se
Leonardo Olsemann

placa-mãe não da video, mas placa de video da

Recommended Posts

Eae galera, eu uso meu pc a 2 meses com o hdmi conectado na placa de video, porém eu vou usar outro monitor que so tem entrada vga, dai eu conectaria na placa-mãe, porém a placa-mãe nao da video, eu tentei de tudo, limpei o pc, tirei a placa de video, etc.... Dai tentei conectar o hdmi na placa-mãe nao da tambem, dai eu tava tentando entrar na bios e nao ta dando, meu amigo disse que ele so consegue entrar na bios pela placa-mãe, dai ferrouuu

Configs:
H110m-m2 
Gtx 1050

4gb ram ddr4

1 tb ram

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas que nem eu disse ali em cima, eu nao consigo acessar a bios, porque quando da pra entrar na bios aparece Gigabyte e carrega, mas aparece isso 1 vez em cada 100 vezes que ligo o pc

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×