Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Eduardo Fernando Henrique

RESOLVIDO Problema entre No-Ip e Net Virtua

Recommended Posts

Bom dia pessoal,  estou com o seguinte problema, estou usando o no-ip em conjunto da net virtua, porém o no-ip pega um ip diferente do meu padrão. Se eu coloco o modem em modo Bridge ele recenhece normalmente. Porém colocando em modo bridge perco o roteamento do wi-fi como posso resolver essa questão?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Informe o início dos IPs detectados pelo No-IP e pelo modem. Lembrando que em modo bridge, o seu PC ou roteador receberão um IP público (normalmente).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Está correto, 179 é seu IP público, aquele que seu roteador recebe. E 192 é seu IP privado, aquele que seu roteador repassa para os aparelhos conectados a ele dentro da sua rede. O No-IP vai detectar sempre o seu IP público.

 

Quando você migra para bridge, seu PC recebe diretamente o IP 179 por exemplo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×