Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
michel_araujo

Cheiro de queimado - fonte ou placa-mãe?

Recommended Posts

Cheguei em casa, liguei o pc e fui na cozinha. De la, senti o cheiro de queimado e vi que nem as telas estavam ligadas(uso 3) e nem o cpu. Rapidamente desliguei tudo.

 

 

Testes:sem a vga conectada continua o problema. O cheiro de queimado vem do conector de 4 pinos na placa onde alimenta o processador . Ao retirar essa alimentação a fonte roda os coolers ( são 2) que são ligados direto na fonte,mas se deixo essa alimentação do proc conectada não liga nem os coolers do gabinete e nem nada , como se a fonte identificasse o curto e cessasse envio energético pra todo cpu. Acham que deve ser na placa mesmo ou acha que pode ser Fonte? O fato é que o curto está no caminho da alimentação do proc , pois se desligar a conexão energética pro proc, roda os coolers do gabinete e inclusive do proc que é ligado na placa-mãe(cpu-fan).

Outra duvida: no calor da raiva, joguei a placa fora e comprei outra.Antes da montagem dela, um teste na fonte com multimetro me da a segurança que esta tudo ok, se o teste for positivo para as tencoes? Ou esse teste com multimetro nao é fidedigno o bastante?

configuração: i5 6600, placa asus b150, fonte ocz 500w, hd 500 gb, vga gtx 970 asus strix.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×