Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Matt Henrique

placa-mãe não reconhece as memórias

Recommended Posts

Oi galera , posso dizer que meio leigo nesses assuntos, mas eu comprei meu PC faz uns 6 meses e só usava uma RAM de 4GB que no caso é esta: http://www.waz.com.br/memoria-ddr3l-4gb-1-600mhz-kingston-valueram-kvr16ln11-4-113859-html/p

E recentemente eu quis dar um upgrade comprando outra memória igual a está acima somente de modelo diferente eu pesquisei tudo certo pra não ter erro , está aqui: https://www.kabum.com.br/produto/77440/memoria-kingston-4gb-1600mhz-ddr3-cl11-kcp3l16ns8-4-

só que ao colocar as memórias o pc não dá vídeo , minha placa de vídeo nem começa a girar as fans e eu notei que somente um slot da placa-mãe funciona , minha placa-mãe e uma MSI B85M-E45 ela tem 4 slots e só funciona um slot com qualquer uma das memorias , eu acredito que seja incompatibilidade da placa-mãe ou da placa de vídeo , não tem poeira nos slots , já passei borracha nas memórias e nada. Se alguém quiser saber também minha placa de video é uma Radeon RX 460 2GB GDDR5

Como sou leigo nesse assunto prefiro não deduzir nada porque não entendo , vocês conseguem me ajudar por favor ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Matt Henrique Olá Matt, seja bem vindo ao Fórum do Clube do Hardware.

Caro Matt, você já tentou realizar um update do BIOS da placa-mãe, geralmente isto pode resolver seu prolema, baixe um software chamado CPU-Z e nele há uma aba escrito "Mainboard" tire uma print e poste aqui, para que possamos saber se o BIOS da sua placa-mãe está atualizada.

adicionado 3 minutos depois

Pois como você pode ver por aqui ele diz:

Improved Memory compatibility(Aprimoramento para compatibilidade de memória)

BIOS.png.aa2d2ad2d52d75a4097d93ab6ddae681.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×