Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ownedyx

Caiu um raio, mas o PC liga, porém não dá imagem

Recommended Posts

Olá, bom dia/tarde/noite à todos.

  Algumas semanas atrás caiu um raio próximo a minha rua, bem próximo mesmo, vamos supor, uns 5 metros e acabou explodindo o transformador. Eu moro bem na frente dele e não sofri nenhum dano, mas eu estava com o computador ligado na hora, tanto é que eu acabei pegando choque na mão (mouse) e nos ouvidos (fone de ouvidos, a claridade foi tanta que acabei correndo pra longe do PC.

  O transformador explodiu e acabou ficando algumas horas sem energia até o substituírem por um novo.

  Após a substituição do transformador antigo, eu fui até o meu computador tentar ligá-lo, porém ao pressionar o botão para iniciar, ele iniciava normalmente, porém, não bipava e nem passava imagem pro monitor, é como se ele estivesse desligado, mas estava ligado, tanto é que eu fui tentar abrir o CD-ROM e abria normalmente, reiniciava normalmente, a ventoinha também girava normalmente, só não bipava e nem passava imagem pro monitor.

   Eu fui e abri o computador, limpei à memória RAM normalmente e a coloquei de novo no pc.

   Ao tentar ligar continuou a mesma coisa.

 

Por favor, preciso de ajuda o mais rápido possível sobre esse problema.

Editado por ownedyx

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, quando o negocio é raio, não tem Thor que segure, pode ter acontecido milhões de coisas, com o que você informou ainda é difícil descobrir o que aconteceu, você pode tentar fazer vários testes, mas vai precisar de outras peças hora ou outra para testar seus componentes, pode ter sido na fonte, na placa-mãe, no monitor... seria mais fácil levar em um técnico. Mas se quiser testar sozinho, comece pela fonte, e monitor, que são mais fáceis.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×