Ir ao conteúdo
  • Cadastre-se
Paulo Vinicius Dos Santos

Computador de cliente liga, mas não dá vídeo! Como resolver?

Recommended Posts

Computador do cliente não está dando vídeo, já foi limpada a memória, porém mesmo assim nenhum sinal! 

Segue algumas imagens da máquina:

https://ibb.co/bHgt5H
https://ibb.co/ipRhzc
https://ibb.co/gEqaKc

 

Config. da máquina:

Por razões do computador não dar vídeo não sei quais são as peças que o compõem. (A config. não é a mesma de fábrica, pois já foi feito manutenção nesse computador, mas não por mim!)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, descreva melhor o problema, o fato de não dar vídeo pode estar relacionado a vários fatores, como fonte, memoria, bios, placa-mãe danificada,, processador e por ai vai... descreva melhor ! Ele emite algum bipe? ventoinha está girando mais rápido que o convencional ? Fez teste com outros componentes? :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×