Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
ReSouzaPotato

Entrada de som e fones do pc não está funcionando

Recommended Posts

Gente, é o seguinte, eu desconectei todos os cabos do meu pc porque eu iria mudá-lo de lugar. Aí depois quando eu conectei tudo certinho, fui ligar e as caixinhas de som não estavam funcionando, achei que poderia ser problema nas caixinhas mas já testei elas em outro pc e funcionou. Aí quando conectei os fones de ouvido na entrada frontal, percebi que também não funciona!! Eu to triste (kkk) uso muito o som no pc e queria saber se tem alguma forma de resolver isso sozinha, alguém sabe o que devo fazer?

Editado por ReSouzaPotato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Procure dispositivo de audio >> verifica em dispositivos de reproduçao >> Em fones ouvido clique com botão esquerdo do mause e verifique a situaçao (habilitado e etc...)

 *Retorne se estiver tudo ok e não estiver funcionando...

Editado por Davi Lobo

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ReSouzaPotato Você testou com algum headset/headphone pra ver se acontece a mesma coisa ? Isso acontecia comigo quando eu ficava tirando o headphone e usava no celular, eu ficava tirando (e colocando até funcionar. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

  @ReSouzaPotato   provavelmente a conexao incorreta dos cabos da placa de som. o manual da placa ame do teu pc, mostra como conectar estes cabos corretamente, inclusive, a entrada frontal dos fones de ouvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Awayr Testei... já fiz isso também e não funciona de jeito nenhum 

adicionado 1 minuto depois

@Van Jacques creio que não seja isso, pois eu havia pedido ajuda pra um amigo e a entrada do painel frontal havia voltado a funcionar, e agora parou de novo em eu ter mexido em nada 

adicionado 18 minutos depois

@Davi Lobo tá tudo habilitado e mesmo assim não funciona

Compartilhar este post


Link para o post
Compartilhar em outros sites

 @ReSouzaPotato  se nao for mal contato, pode ser cabo invertido. 

como as entradas do painel frontal funcionava, e deixou de funcionar, so resta, o mal contato.  placa de som, nao se desconfigura. o que pode ter ocorrido, entre outras coisas, eh marcar o volume da placa de som como - zero - 

verifique alem do volume das caixas de som, mas na barra de tarefas, o volume do audio 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×