Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
CRT7

problema no hd interno

Recommended Posts

Glr, comprei um pc com ssd 120 com windows instalado nele. Depois coloquei um HD Interno de 500gb . Só que quando vou baixar um video e coloco no HD interno o video roda travando e para. E quando coloco o mesmo video no SSD o video roda normal. Percebi que alguns programas não instalam no HD interno vai direto pro ssd e os que consigo instalar no HD não funcionou direito ex: spotfy (não pegou no HD tive que colocar no ssd mesmo)

 

Alguem sabe me dizer o que fazer ?

 

Meu pc é: Ryzen 5 1400, Windows 10 pro, Placa video gtx 1060

Editado por CRT7

Compartilhar este post


Link para o post
Compartilhar em outros sites

O HD pode estar com defeito. Teste com HDTunePro, abas Health e Error scan. Se o diagnóstico for diferente de OK poste aqui as telas de resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, Ricardov disse:

O HD pode estar com defeito. Teste com HDTunePro, abas Health e Error scan. Se o diagnóstico for diferente de OK poste aqui as telas de resultado.

@Ricardov

s1m4oy.png

 

15rdx6q.png

Editado por CRT7

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os quadrados vermelhos indicam bad blocks no HD. Esse HD está com sérios problemas. Se for novo, acione a garantia. Se for velho pode tentar uma formatação zero fill com o utilitário do fabricante (Seatools da Seagate, Data Life
Guard da WD, etc.) e ver como se comporta depois.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu HD está bastante danificado amigo. Pode ter levado uma pancada, muito tempo de uso, ou até um surto de tensão pode ter causado tais problemas.

 

Sinto lhe dizer que só substituindo este HD por outro novo, se o mesmo não se encontra mais em garantia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×