Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
David Gois Costa

Furação da fonte não bate com o Gabinete

Recommended Posts

Eu não sei se esse tópico está na seção certa, mas eu acho que tem a ver (se não tiver, por favor perdão).

Eu comprei uma Corsair CX450 para substituir uma fonte velha cujo o cabo de força derreteu na entrada de energia. Quando eu fui colocar esta fonte no gabinete (não sei a marca, veio num computador da positivo), as duas furações esquerdas da fonte estavam altas demais para as furações do gabinete, sendo que a fonte antiga era do mesmo padrão (ATX). Seria um problema na fonte ou no gabinete? E o que eu posso fazer sobre isso? Posso deixar a fonte apenas nos dois parafusos direitos sem problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde. Quase certeza que o erro é do usuário.

Poste fotos. Obs: O cooler da fonte geralmente é virado pra baixo (nos gabinetes com fonte embaixo, existe um espaço no fundo para entrada de ar).

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

A fonte fica em cima nesse gabinete, e sim, eu coloquei o cooler virado para baixo. Eu já remontei o PC então não posso tirar nenhuma foto nesse instante, mas eu tenho 99.9% de certeza que fiz tudo certo.

adicionado 9 minutos depois
14 minutos atrás, Math.Pi disse:

Boa tarde. Quase certeza que o erro é do usuário.

Poste fotos. Obs: O cooler da fonte geralmente é virado pra baixo (nos gabinetes com fonte embaixo, existe um espaço no fundo para entrada de ar).

Algum outro palpite?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estranho, já que você disse que as duas fontes são ATX. O padrão é único.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Math.Pi disse:

Estranho, já que você disse que as duas fontes são ATX. O padrão é único.

Exato. Eu não sei se pode ser um defeito de fabricação nessa fonte ou algo no gabinete/fonte antiga (já que os dois vieram juntos). Enfim, teria algum problema se eu só parafusasse o lado direito da fonte (já que é o único cujas furações batem)?

Editado por David Gois Costa
Esclarecimento de frase

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tire fotos quando puder e a gente decide isso.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 minutos atrás, Math.Pi disse:

Tire fotos quando puder e a gente decide isso.

Ok. Amanhã de manhã eu posto fotos da situação. Obrigado pela ajuda.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, Math.Pi disse:

Tire fotos quando puder e a gente decide isso.

Aqui as fotos. Acho que dá pra perceber que os furos estão desalinhados (mesmo que por um pouquinho)

IMG_20180321_082703912.jpg

IMG_20180321_082700535.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nenhum problema. Desaperte esses que você botou e ajeite para ficar na marca da furação. Se você reparar, existe folga no espaço pra fazer isso.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Math.Pi disse:

Nenhum problema. Desaperte esses que você botou e ajeite para ficar na marca da furação. Se você reparar, existe folga no espaço pra fazer isso.

 

Então, eu tentei de todo jeito mas tive mesmo que desgastar o gabinete pros parafusos entrarem. Obrigado pela ajuda! :)

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×