Ir ao conteúdo
  • Cadastre-se
Deftboo

Pc congelando Placa de video/placa-mãe

Recommended Posts

Peças do problema

Placa de Vídeo VGA EVGA GeForce GTX760 SuperClocked ACX 2GB GDDR5 256 Bits PCI-Express 3.0 02G-P4-2765-KT

placa-mãe ga-h81m-hd3

Fonte OCZ ATX 650W ZT Series OCZ-ZT650W (Editado, coloquei a fonte, caso possa ser o problema nela)

 

Problema:Quando abro algum jogo ou até mesmo as vezes antes de abrir qualquer jogo, meu computador simplesmente congela, resolvi retirar a placa de video, e meu pc nunca mais voltou a congelar, passou um tempo, fui colocar a placa de video novamente, e aconteceu a mesma coisa de congelar, só que minha duvida é, tem como saber se o problema é na placa de video ou na placa-mãe, sem precisar testar a placa de video em outro computador? Alguma forma de testar com software sei la, porque eu pretendo comprar uma placa de video nova, só que tenho medo de ser o problema na placa-mãe e acabar tendo que trocar 2 peças e não apenas só uma.

 

+Informações 

1- Esse problema foi ocorrer depois de 2 anos usando o computador

2-No dia que ocorreu esses congelamento, eu formatei e fiz uma limpeza dele e verifiquei se tudo estava conectado certinho para ver se parava, mas só foi parar os congelamento apos retirar a placa de video

Editado por Deftboo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, eu estou com um problema parecido. Comprei uma GTX 1060 3gb superclocked EVGA e tenho uma placa-mãe GA-Z77M-D3H com um I5 2310 quando eu coloco a GTX 1060 o PC não inicia o sistema fica só na tela da gigabyte, mas quando eu tiro a placa e deixo na on-board o PC inicia perfeitamente. Esse pode ser um problema das EVGA ? Ou minha placa-mãe não tem suporte? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
50 minutos atrás, Erick Lameira disse:

Cara, eu estou com um problema parecido. Comprei uma GTX 1060 3gb superclocked EVGA e tenho uma placa-mãe GA-Z77M-D3H com um I5 2310 quando eu coloco a GTX 1060 o PC não inicia o sistema fica só na tela da gigabyte, mas quando eu tiro a placa e deixo na on-board o PC inicia perfeitamente. Esse pode ser um problema das EVGA ? Ou minha placa-mãe não tem suporte? 

Não é legal colocar seu problema no post de outra pessoa. Alem de não ter nada a ver com o problema relacionado no post. Abra um para seu problema.

 

3 horas atrás, Deftboo disse:

Problema:Quando abro algum jogo ou até mesmo as vezes antes de abrir qualquer jogo, meu computador simplesmente congela, resolvi retirar a placa de video, e meu pc nunca mais voltou a congelar, passou um tempo, fui colocar a placa de video novamente, e aconteceu a mesma coisa de congelar, só que minha duvida é, tem como saber se o problema é na placa de video ou na placa-mãe, sem precisar testar a placa de video em outro computador? Alguma forma de testar com software sei la, porque eu pretendo comprar uma placa de video nova, só que tenho medo de ser o problema na placa-mãe e acabar tendo que trocar 2 peças e não apenas só uma.

Testar via software é difícil... pode ser um superaquecimento na placa de vídeo, então você conseguiria monitorar usando o Afterburner durante os jogos.

 

Pelo que você relata, parece que o problema é na placa de vídeo. Mas sem ter uma segunda para testar não dá para descartar o slot da placa-mãe com defeito... Mas ainda assim acho que o mais provável seja a placa de vídeo mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×