Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
mellui

caminho de rede não encontrado verifique ortografia do nome erro 0x8007003

Recommended Posts

Estou com uma situacao aqui que ocorre o seguinte: ficou funcionando normal o compartilhamento da unidade C do pc 1 com o pc 2 e pc 3, acessava e mapeava normalmente, porém os pcs 2 e 3 nao conseguem mais realizar o mapeamento ou ate mesmo acessar o pc 1 tanto pelo nome da maquina quanto pelo ip (o pc 1 acessa e mapeia o pc 2 e pc 3).

 

Ocorre o seguinte erro ao tentar acessar o pc 1 na rede: caminho de rede não encontrado, verifique ortografia do nome, erro 0x80070035.

 

O que foi verificado que está ok: todas as permissoes de compatilhamento, compatilhamento avancado e aba de segurança,  grupo de trabalho está ok, firewall foi desativado para teste, nao há antivirus, ambas se pingam na rede normalmente, ipv6 desativado, netbios ativo em ambas as maquinas, configuracoes de redes e descobertas de redes ok, foi colocado publico, domestico e privado (sem resultado), verifiquei se no pc1 há mais do que uma placa de rede.

 

O ambiente: modem roteador (pc conectado via ethernet nele) pc2 e pc3 pelo wifi. Foi tentado ethernet e mesmo resultado.mudei o nome do perfil da rede do  pc 1, porque vem rede 1, rede 2, e estava em rede 27, alterei pelo regedit e deixei igual ao nome da rede, sem sucesso também!

 

Alguem ja passou e solucionou isso?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
17 minutos atrás, ciro-mota disse:

Qual versão do Windows utilizada nestes PCs?

Puts, dei varios detalhes as esqueci esse. PC1 WINDOWS 7 64BITS  - PC 2 WINDOWS 7 64 - PC 3 WINDOWS 10 64 BITS.

 

win7 professional ambos.

 

To achando que deve ter algo corrompido no windows. so nao sei como posso chegar a essa conclusao.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mude o grupo de trabalho de todos eles, verifique novamente as permissões, se possível tente usar IP fixo nos PCs.

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, ciro-mota disse:

Mude o grupo de trabalho de todos eles, verifique novamente as permissões, se possível tente usar IP fixo nos PCs.

Infelizmente também nao deu certo! continuou o mesmo problema! o PC 1 sempre ocorre o erro quando o pc2 e pc3 tenta acessar ele na rede! nao sei se reinstalando o drive de rede volta a funcionar...

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×