Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Paranoiaah

Computador não liga: possível defeito na placa-mãe?

Recommended Posts

O problema começou assim: um simples problema do teclado, ao digitar teclas diferentes e juntas. Pressionava "s" e saia "s/" ou "a" e saía "<".

 

Da primeira vez que isso ocorreu simplesmente reiniciar resolveu, porém, dessa vez não. Troquei os cabos usb do teclado e do mouse de entrada, porém não instalavam os drivers. Pensei que poderia ser a placa. Após um grande ciclo de reinicialização apareceu uma tela preta pedindo para dar boot, e continuou dando.

 

Após isso resolvi abri a cpu desconectei tudo e conectei novamente igualzinho estava antes. Quando tentei ligar novamente ele dava sinal que ia ligar e desligava. Fui checar novamente e vi pinos da placa com brilho diferente: estavam tortos, porém, tentei ligar novamente e dessa vez o computador morreu completamente. O único sinal que da e um estralinho da fonte ligando, mais nada.

 

Preciso de ajuda para identificar possíveis componentes com defeito. A placa-mãe já tenho certeza, porque o gênio aqui entortou os pinos. Obs: o cooler tinha 2 presilhas quebradas, não sei se o processador pode estar queimado, por isso como saber? É um i3 2100.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×