Ir ao conteúdo
  • Cadastre-se
alexandreararipe

PC liga e desliga apenas em casa.

Recommended Posts

Caros amigos. Estou com um problema no meu PC que é deveras estranho. Na minha residencia o meu PC liga e desliga após alguns segundos depois liga e dsliga e assim sucessivamente. No técnico, funciona sem problemas. Levei para o escritório e funciona sem problem.

Já troquei a fonte (coloquei uma Corsair CX550 nova). Já retirei todos os periféricos (hds, CD, placa de video, monitor, extensão de usb, deixei só um pente de memória, troquei meória e quando ligo o problema persiste. Já testei em outras tomadas da casa (circuitos-fase diferente) e nada. do técnico funcionou durante um dia. Depois o problema retornou.

No escritório funciona bem. Mesmo se desligo o arcondicionado (e aqui tem um sol para cada um).

Já testei minhas tomadas na parede (com multímetro 127V sem variação).

Uso um no-break. Mas já testei com e sem o no-break. Já testei tirando o no-break da tomada.

 

O que pode estar acontecendo? Alguém já experimentou algo assim. Alguma sugestão de teste?

 

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

@alexandreararipe Olá Alexandre bom dia. Seja bem vindo ao Fórum do Clube do Hardware.

Caro colega, já tentou utilizar a fonte ligada diretamente da tomada? Qual a marca e modelo do no-break?

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gabriel, mencionei o no-break apenas porque foi um teste a mais. O problema acontece com o no-break, com o PC ligado diretamente na tomada (em diversasr tomadas da casa), ou mesmo ligado no no-break e alimentado pelas baterias (no-break desligado da tomada para simular falta de energia).

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@alexandreararipe Entendo porém em outro local o computador funciona perfeitamente? Se for isso possa até ser a rede elétrica. Más vamos aos poucos, o que acontece exatamente o computador liga e não exibe imagem?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@alexandreararipe Mencione também a configuração, placa-mãe, processador...

Compartilhar este post


Link para o post
Compartilhar em outros sites

A fonte liga, o fan da cpu gira por alguns segundos e desliga. Mais alguns segundos liga de novo e depois desliga. Fica neste ciclo. Mesmo quando eu retiro todos os periféricos.

 

O processador é um i7 (como o computador está no escritório agora, não sei informar os detalhes do processador). A placa-mãe é nova ( Gigabyte H61M-S1).

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×